CCC Pathways Estimating Solution User Guide
Repair Facility edition, version 4.5
Copyright 2008 by CCC Information Services Inc.

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, recording, or otherwise, without the prior written permission of CCC Information Services Inc.

Limits of Liability/Disclaimer of Warranty
The authors and publisher of this book have used their best efforts in preparing this book. CCC and the authors make no representation or warranties with respect to the accuracy or completeness of the contents of this book, and specifically disclaim any implied warranties of merchantability or fitness for any particular purpose, and shall in no event be liable for any loss of profit or any other commercial damage, including but not limited to special, incidental, consequential, or other damages.

Trademarks
Pathways is a trademark of CCC Information Services Inc. Microsoft Windows is a registered trademark of Microsoft Corporation. All Rights Reserved. All brand names and product names used in this book are trademarks, service marks, registered trademarks, or trade names of their respective holders. CCC is not associated with Microsoft or any other product or vendor mentioned in this book.

CCC Information Services Inc.
222 Merchandise Mart Plaza, Suite 900
Chicago, Illinois 60654-1005

for CCC Technical Support, call (800) 637-8511
Or visit our Web site at www.cccis.com and email us.
# Table of Contents

Introducing CCC Pathways version 4.5 .................................................. iii
CCC Pathways Estimating Solution and Compatible
Third-Party Applications ........................................................................ v
Frequently Asked Questions
Regarding Third-Party Programs ........................................................... vii
About this Guide ...................................................................................... 1
Using the CCC Pathways Resource Kit .................................................. 3
Printing Help for CCC Pathways Estimating Solution ........................... 9
Installing CCC Pathways Estimating Solution ..................................... 11
CCC Pathways Estimating Solution Monthly Update Program ............ 33
How CCC Pathways Estimating Solution Works ................................. 55
Getting CCC Pathways Estimating Solution Ready for Work ............... 73
The Software Section ............................................................................. 75
The Profiles Section ............................................................................... 95
The Security Section ............................................................................. 113
Creating a Workfile .............................................................................. 115
Collision Estimating ............................................................................. 125
Storage and Archiving .......................................................................... 157
Communicating In CCC Pathways Estimating Solution .................... 165
Some Common Communications Tasks .............................................. 173
Printing Reports and Creating Letters .............................................. 181
Working With Images .......................................................................... 191
Conclusion ................................................................................................................. 199
Appendix A – Pathways Portable Estimating ......................................................... 201
Appendix B - Backup and Restore ........................................................................ 205
Appendix C: Using the Custom Profile Utility ................................................... 209
Appendix D: CCC Software Update Manager ................................................... 217
Index ....................................................................................................................... 219
Introducing CCC Pathways version 4.5

CCC Pathways® version 4.5 is designed with an integrated approach to the claims process. It is built upon a strong foundation of features and benefits that the automotive claims industry has come to expect from a leading estimating solutions provider.
Compatible Operating Systems

Because CCC is constantly working to ensure that CCC Pathways works with the most up-to-date operating systems available, we maintain a separate document, updated quarterly, that lists the compatible operating systems (as well as required hardware). This document, *CCC Technical Requirements*, available on the CCC Pathways Resource Kit (in the Documentation Library topic) and on www.cccis.com under Support. Be sure your operating system is compatible with the version of CCC Pathways that you are using.

**Note** For the purposes of this book, the term "Windows" will refer to all approved Microsoft® Windows®-based operating systems (e.g., Windows® 2000, Windows® XP, etc.).

**CCC does not support compatible third-party applications.**

CCC provides classroom, telephone and field support of CCC Pathways Estimating Solution at a level consistently rated superior to competitors’ support of their products. CCC is committed to maintaining that high level of customer service and support of CCC Pathways Estimating Solution. As a courtesy to its clients, CCC provides limited training in basic uses of Windows.

However, literally thousands of non-CCC, third-party software products are Windows compatible. Since CCC does not sell those products, it cannot provide training, telephone, or field support for them. Likewise, CCC does not support applications supplied by Microsoft® with Windows. These include, but are not limited to, Internet Explorer, the Microsoft Network, MS-Mail, Calendar, Paint, WordPad, and MS-Fax.
Persons who contact CCC Technical Support or Training with questions about third-party applications will be referred to the companies that manufacture or support them.
Frequently Asked Questions
Regarding Third-Party Programs

As a courtesy to you, below are some basic answers to frequently asked questions regarding third-party software. However, if you have difficulty or questions while working with third-party software, you must call the appropriate software manufacturer for assistance.

**How can I fax an estimate or report?**
2. Highlight the workfile containing the data you want to fax.
4. When the Print dialog box opens, select a Fax printer. (Fax printers are set up via your faxing software.)
5. Mark the reports you want to fax, and select the Print option.

**How can I send “Thank You” and other types of letters?**

Refer to “Creating Forms and Letters” section in the chapter of this guide titled “Printing Reports and Creating Letters.”

**How can I copy and paste a note from CCC Pathways Estimating Solution to a word processing document?**
1. Display the note on your screen.
2. Highlight the text you want to copy, and press **Ctrl+C**.
3. Open the Word Processor document, and move your cursor to the desired position.
4. Press **Ctrl+V**.
How can I get help with Microsoft programs and Windows?
Detailed, on-line instructions for WordPad and other Windows programs are provided by Microsoft via Start > Help on the taskbar.
For support with your Windows operating system, contact the computer manufacturer.
If you leased your computer from CCC, contact CCC Technical Support at (800) 637-8511.

What will I find when I open my CCC Pathways Appraisal Solution package?
When you first get your CCC Pathways Appraisal Solution package, you will find the CCC Pathways DVD.

The CCC Pathways DVD allows you to
• Install CCC Pathways 4.5 Program
• Install Data and Graphics
• Run Resource Kit
• Install Other Applications
• Browse DVD Contents
Frequently Asked Questions Regarding Third-Party Programs

The **Install CCC Pathways 4.5 Program** link contains all the CCC Pathways program software. When you begin receiving your monthly update DVDs from CCC, you will only see this link if there is a significant upgrade to the program or if your monthly update requires one.

The **Install Data and Graphics** contains all the CCC Pathways databases that you have paid for (including Chief Vehicle Specifications and the Motorcycle Data.) It also contains graphics from the MOTOR database. When you begin receiving your monthly update DVDs from CCC, you will see this link each month.

The **CCC Pathways Resource Kit** link contains tools you may need to support your knowledge and use of CCC Pathways. Included on one convenient CD are essential CCC Pathways documents, training media (including the Learning CCC Pathways Computer-Based Tutorials), utilities, and support information. For instructions, see the “Using the CCC Pathways Resource Kit” section of this guide.
About this Guide

This User Guide is designed to jump start you into productivity in CCC Pathways® Collision Estimating. This book is organized according to the most common tasks you will be performing. Using this guide, you will learn how to:

• Install or Update CCC Pathways Estimating Solution
• Set up your most important tables and profiles
• Create a workfile
• Build an estimate
• Communicate through EZNet®

Getting Help

In order to keep this book short and easy to work with, we do not describe all the screens, fields, and functions in detail. If you need more information about any area of the program, refer to online help. You can get to online help for any screen by pressing the F1 key, the Help icon on the toolbar, or the Help button where it appears. You can also search for a specific topic through the Help menu.

We encourage you to refer to online help whenever you have a question about CCC Pathways Estimating Solution.

Computer-Based Training

When you purchased the program, you received a DVD with a link to the CCC Pathways Resource Kit Disc. The Resource Kit includes Learning CCC Pathways, a full Computer-Based Training (CBT) program that presents animated tutorials for working with all aspects of CCC Pathways.
For more information about Learning CCC Pathways and the CCC Pathways Resource Kit, see the “Using the CCC Pathways Resource Kit” chapter.
Using the CCC Pathways Resource Kit

The CCC Pathways Resource Kit contains tools you may need to support your knowledge and use of CCC Pathways. Included on one convenient DVD are essential CCC Pathways documents, training media, utilities, and support information. You access these tools through a screen that contains a list of topics. Simply click on a topic from this on-screen list to access that topic’s information.

• **How to Use the Kit** - provides instructions on using the Resource Kit.
• **Getting Started with CCC Pathways** - lets you view and print the User Guide.
• **Computer-based Training (CBT)** - launches Learning CCC Pathways, the online tool you will use to learn CCC Pathways.
• **Document Library** - provides documents you will need to successfully install and run CCC Pathways.
• **Utilities and Resources** - allows you to download programs you may need to view and print various documents on this Resource Kit, to launch the “Learning CCC Pathways” CBT, and to view animated tutorials within CCC Pathways’ online help.
• **Technical Support Information** - tells you how you can obtain Technical and Product Support.
• **Contact Information** - tells you how you can contact CCC by phone or by email.
• **What’s New in CCC Pathways** - introduces you to the newest features.
• **Product Tours** - launches animated presentations about CCC Pathways-related products and features.

To launch the CCC Pathways Resource Kit

1. Insert the CCC Pathways DVD into your DVD drive.
2. The menu screen will appear automatically.

-or-

If the autorun feature does not work, from the Microsoft® Windows desktop select Start > Run. In the Open field, type `e:\setup.exe` (If your DVD drive
is assigned a letter other than e, replace e with the appropriate letter.) Click OK. The menu screen will appear.

3 Click on the Run Resource Kit link.

4 The program checks to see if you have a current version of Adobe® Reader® (e.g., version 7.0) installed on your computer. If the correct version of Adobe Reader is not detected, you will see a screen informing you that you must have the Adobe Reader in order to open various documents, including the User Guide. Click the Yes button to install Adobe Reader now. Click the No button to install Adobe Reader at a later time; the Resource Kit will continue to launch.

Note: If you click Yes, the Resource Kit will close in order to install Adobe Reader. To re-launch the Resource Kit, select Start > Run. In the Open field, type e:\setup.exe (If your DVD drive is assigned a letter other than d, replace d with the appropriate letter.) Click OK.

5 The CCC Pathways Resource Kit main menu appears. Select a topic (e.g., How to Use this Kit) by clicking on it. The contents of that topic will appear in a field on the right side of the screen. You may need to click on the forward arrow to read additional text screens.

6 Click on a topic displayed in the field to launch it (e.g., User with CCC Pathways). Follow any instructions that appear.

7 When you are finished using the Resource Kit, click Exit to close it.

8 Keep your CCC Pathways Resource Kit DVD in a safe place!
Accessing Documents from the Resource Kit

Both the User Guide topic and the Documentation Library topic allow you to read and print documents. All documents are in PDF format and launch within an Internet Explorer window.

![Image of Resource Kit]

**Note** The Adobe® Reader® is required to view these documents. If you receive an error message when opening the documents, or if you know that you do not have Acrobat Reader, you can install it from the Utilities and Resources topic. (See “Downloading Programs from the Resource Kit” below.)

**To view and print a document from the Resource Kit**

1. Launch the CCC Pathways Resource Kit.
2. Click on the User Guide topic or the Documentation Library topic.
3. Click on the title of the document you want to view.
4. The document will automatically open within an Internet Explorer window.
5. To print the document, select Edit > Print from the Internet Explorer menu bar.

Using Learning CCC Pathways

Learning CCC Pathways is a full Computer-Based Training (CBT) program that presents animated tutorials for working with all aspects of CCC Pathways.

Using this training tool, you will become familiar and comfortable with the way the program looks and operates. You will learn the way CCC
Pathways is structured, so you will be able to move around the program easily.

The Learning CCC Pathways CBT

The Learning CCC Pathways CBT has 10 topics:

- Introduction
- Navigation
- Workfiles
- Estimates
- Communications
- Images
- Reports
- Setup
- Total Loss
- What’s New

Each topic of the CBT is divided into a number of tutorials. Go through any topic at your convenience. You can learn at your own pace, and you can review any area as many times as you like. You can even skip any area you may not need to learn.
Using the CCC Pathways Resource Kit

Going through the CBT will answer many of your questions about working with CCC Pathways. You'll find that you can teach yourself CCC Pathways easily, even without a training class.

Launching the Learning CCC Pathways CBT
The Learning CCC Pathways CBT launches within an Internet Explorer window.

To launch Learning CCC Pathways from the Resource Kit
1. Launch the CCC Pathways Resource Kit.
2. Click on the Computer-Based Training topic.
3. Click on Run from CD.
4. Follow the screen prompts.

Downloading Programs from the Resource Kit
The Utilities and Resources topic allows you to install free software programs that you may need:

- documents, including the User guides, require Adobe(R) Reader(R)

To install a program from the Resource Kit
1. Launch the CCC Pathways Resource Kit.
2. Click on the Utilities and Resource topic.
3. Click on the title of the program you want to install.
4. Follow the prompts on the screen.
Printing Help for CCC Pathways Estimating Solution

Although Help for CCC Pathways Estimating Solution was designed to be used while running on your computer, you have the option of printing the task screens to have as a reference guide. While not difficult to do, please be advised that this is a very long document (500+ pages), so allow yourself plenty of time and paper. Also, you may experience difficulties if you attempt to print with anything besides a laser or inkjet printer.

To print a hard copy of Help for CCC Pathways Estimating Solution
1 Select Help from the Menu bar.
2 Select Contents from the droplist. The Help screen displays, with the Contents tab automatically selected. (If the Help screen appears with a tab other than Contents selected, choose the Contents tab now.)
3 Highlight the second book in the list (General Information).

Note The first book, “Tutorials,” is made up of tutorials that you can view. You cannot print this book.

Help Contents Page with Setup Tasks ready to print
4 Select the Print button from the bottom of the Help screen.
5 When the Print dialog box displays, make sure the printer information is correct. Then select OK.
6 Repeat these steps with each book.

**Note** You can only select one book at a time to print. You can also print individual topics. Please note that different books will differ in length because of the number of topics.

The Print dialog box
Installing CCC Pathways Estimating Solution

Network Installations

These instructions are for stand-alone CCC Pathways units only. If you are installing or updating the program on a network, you must first obtain the Network Installation and Update Guide for CCC Pathways.

**Note** Setting up a network requires a complete understanding of networking theory, as well as a thorough knowledge of DOS and Windows. We strongly urge you to enlist the services of a qualified vendor or consultant to install and set up your network.

CCC publishes a series of documents written specifically to aid your network technician in the installation and updating of CCC Pathways on a network. These documents include the *Network Installation and Update Guide for CCC Pathways* and the *Network Configuration Guide for CCC Pathways*. You can find these documents on our Web site at [http://www.cccis.com](http://www.cccis.com). You’ll find both documents in the Support area. The documents are also located on your Resource Kit.

**Read all installation screens!**
Installing the CCC Pathways Program Disc

As you run this installation, Setup will guide you along, asking you questions, telling you the next step, and offering help. Read all instructions carefully as the installation progresses.

The CCC Pathways program is delivered on the CCC Pathways DVD.

The CCC Pathways DVD allows you to

- Install CCC Pathways 4.5 Program
- Install Data and Graphics
- Run Resource Kit
- Install Other Applications
- Browse DVD Contents

The Install CCC Pathways 4.5 Program link contains all the CCC Pathways program software. When you begin receiving your monthly update DVDs from CCC, you will only see this link if there is a significant upgrade to the program or if your monthly update requires one.

The Install Data and Graphics contains all the CCC Pathways databases that you have paid for (including Chief Vehicle Specifications and the Motorcycle Data.) It also contains graphics from the MOTOR database.
When you begin receiving your monthly update DVDs from CCC, you will see this link each month.

**Note** The date of the DVD will be printed on the estimate, so that anyone reading the estimate can determine which monthly data was used.

The **CCC Pathways Resource Kit** link contains tools you may need to support your knowledge and use of CCC Pathways. Included on one convenient CD are essential CCC Pathways documents, training media (including the Learning CCC Pathways Computer-Based Tutorials), utilities, and support information. For instructions, see the “Using the CCC Pathways Resource Kit” section of this guide.

Before you begin installing CCC Pathways, you’ll need to make sure of a few things concerning your computer and its operating system.

- Make sure that you have a compatible operating system. For information on compatible operating systems, be sure to check the **CCC Technical Requirements document**, available on the CCC Pathways Resource Kit (in the Documentation Library topic) and on www.cccis.com under Support.
- Depending on your operating system (e.g., Windows XP), you may be required to have Administrator rights to perform this installation. If you require Administrator rights but do not have them, contact your Network Administrator.
- Make sure that your display is set to 800 x 600 pixels or greater, and that your colors are set to 256 or higher.

**Important!** You cannot install the program if your display is set to less than 800 x 600 pixels, or if your colors are set to less than 256. To change your display and/or your colors, select Start > Settings > Control Panel. Then select Display. The Display Properties sheet appears. Select Settings, and adjust the Desktop Area field so that your display is set to 800 x 600 pixels or greater (e.g., 1024 x 768 pixels) and your colors are set to 256 or higher.

**To install the CCC Pathways Program**

1. Copy the installation files you received (either on DVD or via e-mail) to the root of your C drive (or any local fixed drive named C, or D).
2. Insert the CCC Pathways DVD into your DVD drive.
3. The menu screen will appear automatically.

-or-

If the autorun feature does not work, from the Microsoft® Windows desktop select Start > Run. In the Open field, type `e:\setup.exe` (If your DVD drive
is assigned a letter other than e, replace e with the appropriate letter.) Click OK. The menu screen will appear.
4 Click on the Install CCC Pathways 4.5 Program link.
5 The program will display the message, “Preparing to Install.”

**Important!** If your operating system (e.g., Windows XP) requires you to have Administrator rights to install this program, and you do not, you will not be able to proceed. Contact your Network Administrator.

6 The program checks your operating system. If you are attempting to install on an unapproved operating system (e.g., Windows 95), installation will stop.
7 The program checks your display. If your display is set to less than 800 x 600 pixels, or if your colors are set to less than 256, installation will stop. You will be asked to reset your display and/or your colors before you can begin the installation again.
8 The program displays the Welcome to InstallShield Wizard for CCC Pathways screen. Read the screen. When you are ready to continue with the installation, select the Next button.

9 After you select the Next button from the Welcome screen, Setup scans your computer to see if you already have CCC Pathways loaded on your system.
10 If Setup does not find CCC Pathways on your system, it displays the Setup Information Location dialog box. Use the Browse button to indicate the location of those Setup files.
11 When the location is correct, click OK.
Note For help using the Setup Information Location dialog box, click the Help button on the screen.

Information Screen

The program displays the Information screen, containing the Readme file. The Readme file contains important information about new program features. We suggest you read this file now.

When you are finished reading, click Next.

Note You will be able to print the Readme file after the Program installation is complete.
Installation Destination Folder

The Installation Destination Folder screen appears. Here, Setup lets you determine the folder where CCC Pathways will reside.

Unless it is imperative that you change it, it is a good idea to leave the default folder alone. If you do want to enter a folder name of your own choosing, click the Edit button to get the Edit Destination Folder dialog box, where you can specify a different location for the folder.

**Note** The CCC Pathways program must reside in a folder named “Pathways.” Setup will append “Pathways” to any folder name that you enter. For help using the Edit Destination Folder dialog box, click the Help button on the screen.

12 When you are satisfied with your directory choice (either the default, or the one you selected on the Edit Destination Folder screen), click Next.
13 A screen appears asking you to confirm the creation of the new folder. Click Yes.
14 The Select Program Folder screen appears. Use this screen to select the program folder for Pathways icons. We suggest you leave the default (i.e., the Pathways folder). Click Next.
The program starts copying the files to your hard drive. The Setup Status screen keeps you informed as to the progress of the installation.

When the installation is finished, you will see the InstallShield Wizard Complete screen.

**InstallShield Wizard Complete**

Depending on your requirements, Setup may or may not need you to reboot your computer at this point.

If Setup does need you to reboot, you will see the InstallShield Wizard Complete dialog box with two buttons.

- **Yes, I want to restart my computer now**—This choice is automatically selected and will restart your computer immediately. Click on Finish.
- **No, I will restart my computer later**—This choice allows you to reboot at a more convenient time. Select it, then click on Finish.

**Note** If Setup has indicated that you need to reboot, then you must reboot before starting CCC Pathways Appraisal Solution or before installing the CCC Pathways Database. Setup will not remind you to reboot if you have chosen to reboot later.

**Important!** If the system asks you to restart, be sure to remove the DVD from the DVD drive before you restart your computer.
If Setup does not need you to reboot, you will see the Installshield Wizard Complete dialog box without the reboot options. Select Finish.

After the Installation
You can create an icon that will let you open the CCC Pathways program from your Windows desktop.

To create a desktop icon for CCC Pathways
1 Select Start > Run > Programs > Pathways.
2 Right-click on Pathways. From the menu that appears, select Send To > Desktop (create shortcut).
3 A Shortcut dialog box appears asking if you want the new shortcut placed on your desktop. Click OK.
4 An icon labeled CCC Pathways will appear on your Windows desktop.

To launch CCC Pathways, click on your CCC Pathways desktop icon.

Printing the Readme file
If you want to print the readme file, you can do it now.

To print the Readme file
1 From your Windows desktop, select Start > Programs > CCC Pathways > Readme (Program). The Notepad program opens, and the Readme file displays.
2 Select File > Print.
3 Click on the X in the upper right corner to close Notepad.
Installing CCC Pathways Estimating Solution

Installing Data and Graphics
Data and Graphics on the DVD contains all the CCC Pathways databases that you have paid for (including Chief Vehicle Specifications and the Motorcycle Data.) It also contains graphics from the MOTOR database. Depending on how your system is set up, these databases may include MOTOR, Aftermarket, Reconditioned, Optional OEM, Tire, and RACEG.

During the Database installation, you will specify a state, a region, and vendors for Aftermarket parts, Reconditioned parts, and Optional OEM parts. CCC Pathways will remember these each time you update or reload your data.

You will receive data and graphics each month on the CCC Pathways DVD, as part of the CCC Pathways Monthly Update program.

Note The date of the DVD will be printed on the estimate, so that anyone reading the estimate can determine which monthly data was used.

To install CCC Pathways Data
1 If you were not asked to restart your computer, locate the CCC Pathways DVD Menu on your desktop.
   -or-
   Insert the CCC Pathways DVD into your DVD drive. The menu screen will appear automatically, or if the autorun feature does not work, from the Microsoft® Windows desktop select Start > Run. In the Open field, type e:\setup.exe (If your DVD drive is assigned a letter other than e, replace e with the appropriate letter.) Click OK.

2 The menu screen will appear.

3 Click on the Install Data and Graphics link.

4 The program checks to make sure you have already run the CCC Pathways Program Disc. If you have not, you will see an error message, you will be prevented from continuing with the installation of the Database.

5 The program checks to make sure that CCC Pathways is not running. If the program is running, you will get an error message that automatically ends the setup program when you click OK. Close CCC Pathways, and restart the Pathways Data Disc installation.

6 The program displays the Welcome to Setup Program for CCC Pathways Data screen. Read the screen, and when you are ready to continue with the installation, select the Next button.
Welcome to Setup Program for CCC Pathways Data screen

Setup Mode
The Setup Mode screen displays. Install/Update is pre-selected for you. Click Next.

Information Screen
The program displays the Information screen, containing the Readme file. The Readme file contains important information:

- updated list of vehicle models in the release
- alternate parts suppliers added (both aftermarket and reconditioned)
• recycled parts suppliers added and deleted,
• newly added or updated Motorcycle models
• Chief Frame Specification information

Information screen

We suggest you read this file now. When you are finished reading, click Next.

Setup Type

At this point in the installation process, the Setup Type screen appears, and you’ll be asked whether you want a Complete or a Custom installation. Choose the setup type that best suits your needs, and click Next.
The Complete installation

If you have purchased the Aftermarket Parts Suppliers database, the Reconditioned Parts Suppliers database, and/or the Optional OEM parts database then the program will display the Alternate Parts Database Region Selection screen.

Alternate Parts Database Region Selection

Note If you have not purchased either the Aftermarket database, the Reconditioned database, or the Optional OEM database, when you elect to do a Complete installation you will see the Ready to Install/Update CCC Pathways Data screen.

1. Select a region from the Aftermarket Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
2. Select a region from the Reconditioned Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
3. Select a region from the Optional OEM Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
4. Read the text in the Alternate Parts Database Region Selection descriptions. Verify that your state appears in the Region. Then click Next.
If you have purchased the Aftermarket Parts database, the program will display the Aftermarket Parts Suppliers Selection screen.

5 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

**Note** You may find selected aftermarket suppliers pre-populated (and preceded with an asterisk) in the Selected Aftermarket Suppliers list. These suppliers are specified by your insurance company as mandatory.

6 Click the Add button to move your selection(s) into the Selected Aftermarket Suppliers list.

7 Repeat the process for any additional suppliers you want to select.

8 If you select a supplier by mistake, highlight the supplier in the Selected Aftermarket Suppliers list, and click the Remove button to de-select the supplier.

9 When you see all your selected suppliers in the Selected Aftermarket Suppliers list, click Next.

If you have purchased the Reconditioned Parts database, the program will display the Reconditioned Parts Suppliers Selection screen.
Reconditioned Parts Suppliers Selection

10 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

11 Click the Add button to move your selection(s) into the Selected Reconditioned Suppliers list.

12 Repeat the process for any additional suppliers you want to select.

13 If you select a supplier by mistake, highlight the supplier in the Selected Reconditioned Suppliers list, and click the Remove button to de-select the supplier.

14 When you see all your selected suppliers in the Selected Reconditioned Suppliers list, click Next.

If you have purchased the Optional OEM database, the program will display the Optional OEM Parts Suppliers Selection screen.
Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

Click the Add button to move your selection(s) into the Selected Optional OEM Suppliers list.

Repeat the process for any additional suppliers you want to select.

If you select a supplier by mistake, highlight the supplier in the Selected Optional OEM Suppliers list, and click the Remove button to de-select the supplier.

When you see all your selected suppliers in the Selected Optional OEM Suppliers list, click Next.
20 The Ready to Install/Update CCC Pathways Data screen appears. Click Continue.

**Note** Graphics will be installed during the Data Installation process.

![Ready to Install/Update CCC Pathways Data screen](image)

**Important!** If you do not have enough disk space to complete the installation, you will see the Data Setup Failed screen. The message will notify you of the amount of disk space required.

Make a note of the amount of disk space, then click Exit. Free up some hard drive space on the drive on which you want to install, then restart the installation.

21 The Process Status screen appears. A series of progress bars keep you informed of the installation progress.
When the setup is complete, the Data Setup Finished screen appears. Click Finish to exit. You do not need to reboot your computer.

**The Custom Installation**

The Custom Installation lets you select which databases you want to install. It is recommended for advanced users.

1. Select Custom on the Setup Type screen, and click Next.
2. The Custom Setup screen displays. Use this screen to select the databases you want installed. Only databases that you have purchased will be displayed.
Each database has a checkbox. You can de-select a database by clicking in the checkbox; you can re-select a database by clicking in an empty checkbox. Some features are required for CCC Pathways to function properly. Required features cannot be de-selected (e.g., Standard Database).

Read the Description information for each selection you make. It will tell you about the database and list the hard drive space required.

When you are satisfied with your database selections, click the Next button.

If you have purchased the Aftermarket Parts Suppliers database, the Reconditioned Parts Suppliers database, and/or the Optional OEM parts database then the program will display the Alternate Parts Database Region Selection screen.
Alternate Parts Database Region Selection

**Note** If you have not purchased either the Aftermarket database, the Reconditioned database, or the Optional OEM database, when you elect to do a Complete installation you will see the Ready to Install/Update CCC Pathways Data screen.

1. Select a region from the Aftermarket Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
2. Select a region from the Reconditioned Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
3. Select a region from the Optional OEM Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)
4. Read the text in the Alternate Parts Database Region Selection descriptions. Verify that your state appears in the Region. Then click Next.

If you have purchased the Aftermarket Parts database, the program will display the Aftermarket Parts Suppliers Selection screen.

5. Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.
6. Click the Add button to move your selection(s) into the Selected Aftermarket Suppliers list.
7. Repeat the process for any additional suppliers you want to select.
8 If you select a supplier by mistake, highlight the supplier in the Selected Aftermarket Suppliers list, and click the Remove button to de-select the supplier.

9 When you see all your selected suppliers in the Selected Aftermarket Suppliers list, click Next.

If you have purchased the Reconditioned Parts database, the program will display the Reconditioned Parts Suppliers Selection screen.

10 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

11 Click the Add button to move your selection(s) into the Selected Reconditioned Suppliers list.

12 Repeat the process for any additional suppliers you want to select.

13 If you select a supplier by mistake, highlight the supplier in the Selected Reconditioned Suppliers list, and click the Remove button to de-select the supplier.

14 When you see all your selected suppliers in the Selected Reconditioned Suppliers list, click Next.

If you have purchased the Optional OEM database, the program will display the Optional OEM Parts Suppliers Selection screen.
Optional OEM Parts Suppliers Selection screen

15 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

16 Click the Add button to move your selection(s) into the Selected Optional OEM Suppliers list.

17 Repeat the process for any additional suppliers you want to select.

18 If you select a supplier by mistake, highlight the supplier in the Selected Optional OEM Suppliers list, and click the Remove button to de-select the supplier.

19 When you see all your selected suppliers in the Selected Optional OEM Suppliers list, click Next.

20 The Ready to Install/Update CCC Pathways Data screen appears. Click Continue.

Important! If you do not have enough disk space to complete the installation, you will see the Data Setup Failed screen. The message will notify you of the amount of disk space required.

Make a note of the amount of disk space, then click Exit. Free up some hard drive space on the drive on which you want to install, then restart the installation.

21 The Process Status screen appears. A series of progress bars keep you informed of the installation progress.

Note Graphics will be installed during the Data installation process.
When the setup is complete, the Data Setup Finished screen appears. Click Finish to exit. You do not need to reboot your computer.
Follow these procedures to update your program, database, graphics, and additional data and graphics (i.e., Chief Vehicle Specification) files.

**Network Installations**

**Important!** These instructions are for stand-alone CCC Pathways units only. If you are installing or updating the program on a network, you must first obtain the *Network Installation and Update Guide for CCC Pathways.*

**Note** Setting up a network requires a complete understanding of networking theory, as well as a thorough knowledge of DOS and Windows. We strongly urge you to enlist the services of a qualified vendor or consultant to install and set up your network.

CCC publishes a series of documents written specifically to aid your network technician in the installation and updating of CCC Pathways on a network. These documents include the *Network Installation and Update Guide for CCC Pathways* and the *Network Configuration Guide for CCC Pathways.* You can find these documents on our Web site at [http://www.cccis.com](http://www.cccis.com). You'll find both documents in the Support area. The documents are also located on your Resource Kit.

If you have any items in your Out Box, you must connect to EZNet (select the Communicate with CCC button from the toolbar) and send them to the CCC central server **before** you run the CCC Pathways Program update.

**Read all installation screens!**

**Updating the CCC Pathways Program**

As you run this update, the program will guide you along, asking you questions, telling you the next step, and offering help. Read all instructions carefully as the update progresses.

**Read all installation screens!**
Important! The CCC Pathways Program Update must be performed at the same workstation that originally installed Pathways.

To update the CCC Pathways Program

1. If you have CCC Pathways Estimating Solution running, close it now.
2. Insert the CCC Pathways DVD into your DVD drive. You will have received this DVD as part of your CCC Pathways monthly update.
3. The CCC Pathways DVD menu should appear automatically.
4. Click on the Run Profile Change/CCC Pathways Repair link. The program will display the message, “Preparing to Install”.

Note If the CCC Pathways DVD menu does not automatically appear, do one of the following:

- For Windows XP and Windows 2000, click Start, and then select the Run option. In the Open field type `d:\setup.exe` and press Enter.
- For Windows Vista, click the Start button. In the Start Search textbox, type `d:\setup.exe` and press Enter. (If your DVD drive is assigned a letter other than d, replace d with the appropriate letter.)

Important! If your operating system requires you to have Administrator rights to install this program, and you do not, you will not be able to proceed. Contact your Network Administrator.

5. The program checks your operating system. If you are attempting to update on an unapproved operating system (e.g., Windows 95), the update will stop.
6. The program checks your display. If your display is set to less than 800 x 600 pixels, or if your colors are set to less than 256, the update will stop. You will be asked to reset your display and/or your colors before you can begin the update again.
7. The program displays the Welcome to the InstallShield Wizard for Pathways screen. Read the screen. When you are ready to continue with the update, select the Next button.
8 After you select the Next button from the Welcome screen, the program scans your computer to see if you already have CCC Pathways loaded on your system and to make sure that the program is not running.

9 The Program update screen appears where you can specify whether this is a standard program update or a Profile Change and CCC Pathways Update.

**Standard Program Update**

If there are no changes to the databases or program features to which you subscribe, select CCC Pathways Repair. This will run the standard program update.
To run a standard program update
1. On the Update Type Selection screen, select CCC Pathways Repair.
2. Click Next.
3. Skip to the The Information screen section later in this chapter.

Profile Change and Pathways Update
In order to be able to use databases and program features to which you previously did not have access, or to delete features you no longer want, you need to run the Profile Change and CCC Pathways Update.

You will need to have the profile change files installed on your computer in order to run a profile change.

To run a profile change and Pathways update
1. On the Update Type Selection screen, select Profile Change and CCC Pathways Update, and then click Next. The Setup Information Location screen appears.

![Setup Information Location screen]

**Note** If your Setup files are located in a different location, click the Browse button and chose the location of the files.

2. After you select the Next button, the program scans your computer to see if you already have CCC Pathways loaded on your system and to make sure that the program is not running.

3. If the monthly update is also a version upgrade, you will see a dialog box informing you that the program will reindex when you log in the first time after running the update.
**Note** If you have a large number of workfiles in your In Process section, reindexing can take a significant amount of time. If the reindexing process gets interrupted, the next time you launch CCC Pathways, the program will restart the indexing process at the point where it stopped.

**Reindex Question**

4 Click Yes if you want to continue with the update. Click no to terminate the update so that you can run the update at a more convenient time.

**Information Screen**

The program displays the Information screen, containing the Readme file.

The Readme file contains important information about new program features. We suggest you read this file now.

**Information screen**

When you are finished reading, click Next.

5 The program starts copying the files to your hard drive. The Setup Status screen keeps you informed as to the progress of the installation.

6 When the installation is finished, an information screen appears that displays “After the installing the Pathways program, run the Pathways Data installa-
tion from the Pathways Data CD”. Click OK to close the screen. The InstallShield Wizard Complete screen appears.

**Note** To install the Pathways Data and Graphics, refer to the Installing CCC Pathways Data and Graphics chapter.

**InstallShield Wizard Complete**

Depending on your system requirements, the program may or may not need you to reboot your computer at this point. Before you continue with the update, you’ll need to remove any disks from their drives.

If you must reboot, you will see the InstallShield Wizard Complete dialog box with two buttons.

- **Yes, I want to restart my computer now**—This choice is automatically selected and will restart your computer immediately. Click on Finish.
- **No, I will restart my computer later**—This choice allows you to reboot at a more convenient time. Select it, then click on Finish.

**Note** If the program has indicated that you need to reboot, then you must reboot before starting CCC Pathways or before updating the CCC Pathways Database and Graphics. The program will not remind you to reboot if you have chosen to reboot later.

If the program does *not* need to reboot, you will see the InstallShield Wizard Complete dialog box without the reboot options. Select Finish.
Updating the CCC Pathways Data and Graphics

The CCC Pathways DVD disc installs all of the database information you need to create estimates and supplements using CCC Pathways. Depending on how your system is set up, these databases may include MOTOR, Aftermarket, Reconditioned, Tire, and RACEG.

During the Database update, the state, a region, and vendors for Aftermarket parts and Reconditioned parts that you specified during installation or during your last update or reload will be automatically selected.

You will receive a new CCC Pathways DVD disc each month, as part of the CCC Pathways Monthly Update program.

Note The date of the Data disc will be printed on the estimate, so that anyone reading the estimate can determine which monthly data was used.

To update the CCC Pathways Database

1. Insert the CCC Pathways DVD disc into your DVD drive.
2. The CCC Pathways DVD menu should appear automatically.
3. Click on the Run Data and Graphics Setup link.

Note If the CCC Pathways DVD menu does not automatically appear, do one of the following.

- For Windows XP and Windows 2000, click Start, and then select the Run option. In the Open field type d:\setup.exe and press Enter.
- For Windows Vista, click the Start button. In the Start Search textbox, type d:\setup.exe and press Enter. (If your DVD drive is assigned a letter other than d, replace d with the appropriate letter.) The Setup program checks to make sure you have a compatible version of the CCC Pathways Program installed.

Note If you do not have a compatible version of the CCC Pathways installed, you will see an error message, you will be prevented from continuing with the installation of the Database.

4. The program checks to make sure that CCC Pathways is not running. If the program is running, you will get an error message that automatically ends the setup program when you click OK. Close CCC Pathways, and restart the CCC Pathways Data installation.
5. The program displays the Welcome to Setup Program for CCC Pathways Data screen. Read the screen, and when you are ready to continue with the installation, select the Next button.
Welcome to Setup Program for CCC Pathways Data screen

**Setup Mode**

The Setup Mode screen displays with Install/Update pre-selected. Click Next.

**Note** You can also choose Modify or Remove. Modify will modify installed CCC Pathways data. Remove will remove CCC Pathways data.
Information Screen
The program displays the Information screen, containing the Readme file. The Readme file contains important information:

- updated list of vehicle models in the release
- alternate parts suppliers added (both aftermarket and reconditioned)
- recycled parts suppliers added and deleted,
- newly added or updated Motorcycle models
- Chief Frame Specification information

We suggest you read this now. When you are finished reading, click Next.

Setup Type
At this point in the update process, the Setup Type screen appears, and you’ll be asked whether you want a Complete or a Custom installation. Choose the setup type that best suits your needs, and click Next.
Setup Type - Complete

- **Complete** - This type of installation will install the complete versions of all databases to which you have subscribed. Even if you did a Custom update the previous month, choosing to do a Complete update will install all databases.

- **Custom** - This type of installation lets you choose which databases you want to install (from those to which you have subscribed). Any databases that you de-select during a Custom Update will be deleted from your system.

**The Complete Update**

If you have purchased the Aftermarket Parts Suppliers database, the Reconditioned Parts Suppliers database, and/or the Optional OEM parts database then the program will display the Alternate Parts Database Region Selection screen.
Note If you have not purchased either the Aftermarket database, the Reconditioned database, or the Optional OEM database, when you elect to do a Complete installation you will see the Ready to Install/Update CCC Pathways Data screen.

1 Select a region from the Aftermarket Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

2 Select a region from the Reconditioned Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

3 Select a region from the Optional OEM Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

4 Read the text in the Alternate Parts Database Region Selection descriptions. Verify that your state appears in the Region. Then click Next.

If you have purchased the Aftermarket Parts database, the program will display the Aftermarket Parts Suppliers Selection screen.
Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

Click the Add button to move your selection(s) into the Selected Aftermarket Suppliers list.

Repeat the process for any additional suppliers you want to select.

If you select a supplier by mistake, highlight the supplier in the Selected Aftermarket Suppliers list, and click the Remove button to de-select the supplier.

When you see all your selected suppliers in the Selected Aftermarket Suppliers list, click Next.

If you have purchased the Reconditioned Parts database, the program will display the Reconditioned Parts Suppliers Selection screen.
Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

Click the Add button to move your selection(s) into the Selected Reconditioned Suppliers list.

Repeat the process for any additional suppliers you want to select.

If you select a supplier by mistake, highlight the supplier in the Selected Reconditioned Suppliers list, and click the Remove button to de-select the supplier.

When you see all your selected suppliers in the Selected Reconditioned Suppliers list, click Next.

If you have purchased the Optional OEM database, the program will display the Optional OEM Parts Suppliers Selection screen.
Optional OEM Parts Suppliers Selection screen

15 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

16 Click the Add button to move your selection(s) into the Selected Optional OEM Suppliers list.

17 Repeat the process for any additional suppliers you want to select.

18 If you select a supplier by mistake, highlight the supplier in the Selected Optional OEM Suppliers list, and click the Remove button to de-select the supplier.

19 When you see all your selected suppliers in the Selected Optional OEM Suppliers list, click Next.

20 The Ready to Install/Update CCC Pathways Data screen appears. Click Continue.
Important! If you do not have enough disk space to complete the Update, you will see the Data Setup Failed screen. The message will notify you of the amount of disk space required.

Make a note of the amount of disk space, then click Exit. Free up some hard drive space on the drive on which you want to install, then restart the update.

The Process Status screen appears. A series of progress bars keep you informed of the update progress.
When the setup is complete, the Data Setup Finished screen appears. Click Finish to exit. You do not need to reboot your computer.

The Custom Update

The Custom Update lets you select which databases you want to install. It is recommended for advanced users.

1. Select Custom on the Setup Type screen, and click Next.
2. The Custom Setup screen displays. Use this screen to select the databases you want installed. Only databases that you have purchased will be displayed.
3 Each database has a checkbox. You can de-select a database by clicking in the checkbox; you can re-select a database by clicking in an empty checkbox. Some features are required for CCC Pathways to function properly. Required features cannot be de-selected (e.g., Standard Database).

4 Read the Description information for each selection you make. It will tell you about the database and list the hard drive space required.

5 When you are satisfied with your database selections, click the Next button.

If you have purchased the Aftermarket Parts Suppliers database, the Reconditioned Parts Suppliers database, and/or the Optional OEM parts database then the program will display the Alternate Parts Database Region Selection screen.

6 Select a region from the Aftermarket Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

7 Select a region from the Reconditioned Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

8 Select a region from the Optional OEM Parts Suppliers Region droplist. (This droplist will only be visible if you purchased the database.)

9 Read the text in the Alternate Parts Database Region Selection descriptions. Verify that your state appears in the Region. Then click Next.

If you have purchased the Aftermarket Parts database, the program will display the Aftermarket Parts Suppliers Selection screen.
Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

2 Click the Add button to move your selection(s) into the Selected Aftermarket Suppliers list.

3 Repeat the process for any additional suppliers you want to select.

4 If you select a supplier by mistake, highlight the supplier in the Selected Aftermarket Suppliers list, and click the Remove button to de-select the supplier.

5 When you see all your selected suppliers in the Selected Aftermarket Suppliers list, click Next.

If you have purchased the Reconditioned Parts database, the program will display the Reconditioned Parts Suppliers Selection screen.
6 Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

7 Click the Add button to move your selection(s) into the Selected Reconditioned Suppliers list.

8 Repeat the process for any additional suppliers you want to select.

9 If you select a supplier by mistake, highlight the supplier in the Selected Reconditioned Suppliers list, and click the Remove button to de-select the supplier.

10 When you see all your selected suppliers in the Selected Reconditioned Suppliers list, click Next.

If you have purchased the Optional OEM database, the program will display the Optional OEM Parts Suppliers Selection screen.
Optional OEM Parts Suppliers Selection screen

1. Highlight a supplier from the Available Suppliers for the Region list (The name of the region is determined on the Alternate Parts Database Region Selection screen.). You can highlight multiple suppliers by holding down your Ctrl key and clicking on each supplier.

2. Click the Add button to move your selection(s) into the Selected Optional OEM Suppliers list.

3. Repeat the process for any additional suppliers you want to select.

4. If you select a supplier by mistake, highlight the supplier in the Selected Optional OEM Suppliers list, and click the Remove button to de-select the supplier.

5. When you see all your selected suppliers in the Selected Optional OEM Suppliers list, click Next.

6. The Ready to Install/Update CCC Pathways Data screen appears. Click Continue.

**Important** If you do not have enough disk space to complete the update, you will see the Data Setup Failed screen. The message will notify you of the amount of disk space required.

Make a note of the amount of disk space, then click Exit. Free up some hard drive space on the drive on which you want to install, then restart the update.

When the setup is complete, the Data Setup Finished screen appears. Click Finish to exit. You do not need to reboot your computer.

Data Setup Finished screen
How CCC Pathways Estimating Solution Works

Now that you have installed CCC Pathways Estimating Solution onto your system, it is time to open it and see how it works.

To open CCC Pathways Estimating Solution
1. From your Windows desktop, double-click on the Pathways icon, or, highlight it and press ENTER.
   —or—
   From your Windows desktop, click the Start button. Select Programs, then select Pathways.

   ![Login ID and Password](image)
   CCC Pathways Estimating Solution awaiting a password

2. Enter your login ID. Then press tab, enter your password, and click OK.

   The next time you log on, the program will remember your login ID, so you only have to enter your password.
   Your Supervisor may have required that you create a new password for yourself with this first login. If so, you will see the Change Password dialog box when you finish entering your login ID and password. Type in a new password, press tab, and enter the password again. This will now serve as the password for your login ID.

   ![Change Password](image)
   Change Password dialog box
Note If you don’t know your login ID and password, use “ACCESS” as your login ID and “PATHWAYS” as your password. When you log on to the program using the login ID “ACCESS” and the password “PATHWAYS” however, you will not be able to lock an estimate or a supplement without first re-logging on using one of the login IDs and passwords set up in your Security section.

Working in CCC Pathways Estimating Solution
CCC Pathways Estimating Solution is constructed to make it easy for you to move to any area of the program with a minimum of effort. Here is an overview of what you need to know about navigating the program, and about where to find the areas you want to work with.

Using Online Help for CCC Pathways Estimating Solution
As you begin exploring CCC Pathways Estimating Solution, chances are you’ll have some questions along the way. Take a minute now to explore Help for CCC Pathways Estimating Solution—CCC Pathways Estimating Solution’s online help system. You’ll find that this powerful tool will be able to answer most of your questions right on the spot.

Entering your login ID and password brings you into the In Process section. Look on the toolbar—near the top of your screen. You’ll see the Help icon. Click on this now to start Help for CCC Pathways Estimating Solution.

The In Process help topic appears, displaying a definition of the screen, including descriptions of all the fields and the tasks you can perform on that screen. In CCC Pathways Estimating Solution, whenever you want information about the screen you are looking at, click on the Help icon from the toolbar, or press F1.
How CCC Pathways Estimating Solution Works

The In Process help screen

Now scroll down the help screen until you get to the line that reads, “PE = Preliminary estimate.” Notice that “Preliminary estimate” has a dotted line underneath. (If you have a color monitor, you’ll notice the words are in color, too.)

Move your cursor over the words, and you’ll see that the cursor changes into a pointing hand. With your cursor over the phrase, click on your left mouse button once. A definition of Preliminary estimate appears.
A pop-up definition

Click on it a second time to make the definition disappear. In help, whenever you see a word with a dotted line underneath, click on it to get an instant definition. Try it again for the next term, “PS = Preliminary supplement.”

Scroll to the very bottom of the screen. Under the heading, “Tasks that use this screen,” you’ll see, “Workfiles—viewing summary information for a workfile.” Notice that it has a solid underline. (It is also in color.)

Move your cursor over this, and you’ll see the pointing hand again. Click on your left mouse button and you’ll see the Help screen change. This new help screen tells you how to view summary information for a work-
How CCC Pathways Estimating Solution Works

file, one of the tasks that you’ll be performing when you use the In Process screen.

Now scroll to the top of the screen, and click on the word “Back.” This takes you back to the first screen, “In Process.”

Located next to the Back button, you’ll see the Help Topics button. Click on this, and you’ll see the Help for CCC Pathways Estimating Solution screen. Notice there are three tabs: Contents, Index, and Find. Select the Contents tab.

The Contents tab is like a table of contents for Help for CCC Pathways Estimating Solution. On the Contents tab, you’ll see a series of book icons with their topics listed just to the side. Just double-click on any book. You’ll see a list of topic pages. Each page represents a specific task in the program. Double-click on any of these, and the task’s help screen itself will appear.

Note Another way to access the Contents tab is to select the Contents option from the Help menu.

If you know a specific task you want to perform, or a specific term you want to know more about, select the Index tab. Here you can type in either a task (or related keyword) or a specific term. CCC Pathways Estimating Solution will look through its list of Help screens for the topic that is clos-
est to what you typed. (You can also scroll through the help topics until you find the one you want.)

When you find the help topic you want, select the Display button from the bottom of the dialog box. If there is an exact match, the program will take you to that screen. If CCC Pathways Estimating Solution finds several help screens that might be useful, it displays a Topics Found dialog box, where you can select the help screen you want.

**Note** Another way to access the Index tab is to select the Search for Help On option from the Help menu.

If you are still unable to find the topic you want, you can use Help for CCC Pathways Estimating Solution’s powerful Find tab. The Find tab works like the Index tab, but it uses a lot more keywords in its search.

You may need to compile the Find tab the first time you use it. If so, when you first select the Find tab, the Find Setup Wizard will appear. Select the Maximized Search Capacities option. Then select Finish at the next screen.
How CCC Pathways Estimating Solution Works

The Find Setup Wizard

After it finishes creating the word list, (this step may take several seconds) the Find tab displays, ready for use. Follow these steps to get to the Help screens you want.

To use the Find tab
1. Type the word(s) you want to find.
2. Select some matching words to narrow your search.
3. Click a help topic.
4. Click Display.
Note You must already be in Help for CCC Pathways Estimating Solution to access the Find tab.

Tutorials
Some help topics (e.g., “Cropping an Image”) will have animated tutorials to show you how to perform the task. If a help topic has a tutorial, you will see a tutorial button at the end of the Overview section.

Note Microsoft® Internet Explorer version 5.01 with service pack 2 or greater, and Macromedia Flash® Player version 5.0 or greater are required in order to view this tutorial properly. Your screen resolution should be set to 1024 x 768 pixels for optimal viewing.
How CCC Pathways Estimating Solution Works

An online help tutorial

The tutorial has controls at the bottom that let you reset, play, go back, and close the tutorial. When the tutorial has completed, you can click the play to restart it, or you can click the Close button to close both the tutorial and the Internet Explorer window.

You can see how Help for CCC Pathways Estimating Solution is there to answer your questions as they come up. Now let’s look at the rest of CCC Pathways Estimating Solution.

Sections

CCC Pathways Estimating Solution contains a number of sections. Each section covers a specific area of the program. For example, the In Process section contains all the workfiles with which you are currently working. The other Sections are In Box, Out Box, Storage, Reports, and Setup.

The Setup option has three sections of its own: Software, Profiles, and Security. These sections are where you store basic information that CCC Pathways Estimating Solution uses over and over again, such as rate tables and company profiles.
To access a section, click on View from the menu bar, then select the specific section (e.g., View > In Box). (To access the Setup sections, first click on Setup, then select the specific section from the submenu that appears. e.g., View > Setup > Software.)

**Note** You can choose to display the Side Panel, which has buttons for all of the various sections (e.g., In Box, In Process, Out Box, etc.), and a droplist to move between the Setup and Workflow sections. To select or deselect the Side Panel, select View > Side Panel from the menu bar. You cannot display the Side Panel from an open workfile.

When you open a section, all the files contained in that section are listed on the screen. To open a file, double-click on it, or, highlight it and either select File > Open, or click on the Open Workfile icon from the toolbar.

**Menus**

The menus listed in the menu bar across the top of your screen contain options. Some of these options provide the only way of accessing certain screens and performing certain tasks (e.g., View > Setup > Security). Other options duplicate functions you find on your CCC Pathways Estimating Solution screens (e.g., File > Open).

**Toolbar**

The toolbar, which is always displayed across the top of your screen, contains two different types of elements: icons and buttons.

- **Icons**—These let you Print, Compose a request, Communicate with CCC, create a New workfile, Open a selected file, Close a screen, or get online Help.
  
  For example, when you highlight a workfile and select the Open icon, the program opens that workfile.

- **Buttons**—These let you perform actions and tasks specific to the area in which you are currently working. These buttons change when you move from section to section, or from tab to tab.
  
  For example, when you open the Vehicle tab > Description button in the In Process section, you’ll see four buttons in the toolbar: Decode VIN, Select Model, Compare, and Generic.
Operations Bar
The operations bar is located across the top of the MOTOR database panel. The bar will appear either in the center or at the top of your screen, depending on whether you have your View Mode set to Estimate/Data-base or to Database only. All buttons on the operations bar perform functions associated with the using the MOTOR database.

Status Bar
The status bar is located at the bottom of each screen. It occasionally displays program messages on the left side. Whenever you open the In Process section, the status bar displays two navigation buttons on the right side. These buttons allow you to navigate sequentially through all the screens necessary to complete a workfile.

When you begin with a workfile highlighted on the In Process screen, one button on the status bar is labeled Open. When you click Open, the workfile opens, and the buttons change to Previous and Next. A field to the left of the buttons names the screen that will appear when you click Next. When you complete entering information on the screen, click the Next button. Do this for each screen, and when you get to the last screen, the button changes to Close. Click Close to return to the In Process screen.

Note You can also navigate through the program by clicking on tabs, buttons, etc.

If you are in the In Process section, you will see a second status bar above the first. This is the Totals status bar, and it displays the total counts for all of your assignments.
Tabs

When you open a workfile, you will be presented with a screen containing one or more tabs. Each tab contains information about a specific area of the file. For example the Vehicle tab of a workfile contains all the information about the vehicle.
Buttons
Sometimes, the information contained in a tab is further organized into subgroups. You can access each subgroup by selecting a button displayed on the tab. For example, the Options button on the Vehicle tab lets you record and view your vehicle options.

![The Options button on the Vehicle tab displayed](image)

Other Icons
You’ll find icons in places besides the toolbar. And some of these icons will change after you input data.

For example, on the Admin1 screen, you’ll see the Adjuster field, where you can type in the name of the adjuster. To the right of the field, you’ll see the Adjuster Telephone icon. It will be disabled. When you enter a name into the field, the Adjuster Telephone icon becomes enabled. Click on the icon, and the Adjuster Phone dialog box appears. Here you can enter telephone numbers for the adjuster.

![Adjuster Telephone icon (Admin1 tab) disabled, enabled, and after a telephone number is entered](image)

When you click OK, the Adjuster Phone dialog box closes, and the Adjuster Telephone icon displays a checkmark to indicate that there is at least one telephone number associated with that adjuster.
Note If you enter the name of an adjuster who is already set up with a telephone number in the Security section, the checkmark will appear automatically.

Mouse and Keyboard
Many people find that the easiest way to operate CCC Pathways Estimating Solution (and most other Windows programs) is with a mouse. Using a mouse, you can simply click on sections, tabs, buttons, and fields to get where you want to be, to highlight data, to open droplists, and to perform all the functions in CCC Pathways Estimating Solution.

Most CCC Pathways Estimating Solution functions also work with a keyboard, although this way takes a bit more work. If you are like most users, you will probably use a combination of a keyboard and mouse.

Note CCC Pathways Estimating Solution is compatible with pen-enabled and touch-screen software. For instructions on using this feature, see the documentation that came with your software. Always be sure to use the proper stylus instrument so as not to damage your screen!

Using a Mouse

To select a section, tab, or button
Click on it once with the left mouse button.

To highlight a field or file
Click on it once with the left mouse button.

To open any item
Double-click on it with the left mouse button.

To open a droplist
Click on the arrow at the right of the field that contains the list with the left mouse button. To make a selection from a droplist, open the droplist, and click on the item you want to select with the left mouse button.

General Rules for Using a Keyboard

If an object on the screen, such as a button label or a menu item, contains an underlined letter, hold down your Alt key, and press the underlined number or letter on the keyboard to activate it.

To move from field to field within a screen, press the tab key. As the cursor moves around the screen, the fields will highlight. When the cursor
reaches the last field, pressing the tab key moves the cursor to the tab label, which will be surrounded by a dotted box.

The tab key moves the cursor from left to right, top to bottom. To move backwards, hold down the Shift key, and press tab.

**To select a section**
1. Press ALT+V to open the View menu.
2. Press the down or up arrow to highlight the Section you want, and press the Enter key.
3. If you have selected the Setup section, a second list of the sections will appear. Press your DOWN arrow to highlight the section you want, and press the ENTER key.

**To highlight an item in a section**
Press your UP or DOWN arrow.

**To open an item in a section**
Highlight the item, and press ENTER.

**To select a tab**
Hit the Tab key until you see a dotted box around a tab. Press your left or right arrow until you are at the tab you want.

**To select a button within a tab**
When a tab contains buttons, all the button labels have an underlined letter. Hold down your Alt key, and press the underlined letter.

—or—
1. Hit the tab key until you see a dotted box around the tab containing the button.
2. Hit the tab key again until you see a dotted box around a button.
3. Press your left or right arrow until you are at the button you want to select.
4. Press the Spacebar.

**To move to a field within a screen**
Press the tab key to move from field to field.

**To make a selection from a droplist**
1. Hit tab until you are at the field containing the droplist.
2. Then press the DOWN arrow to move from one selection to the next.

**Special Fields**
Some fields, such as telephone numbers, are contained in a grid.
To move from field to field in a grid
Press the UP, DOWN, RIGHT, or LEFT arrow.

Note You cannot use the Tab key to get from a telephone grid to the next field. Instead, use the Alt key followed by the underlined letter in the name of the field you want to access. For example, on the Admin1 Button screen (View > In Process > Admin > Admin1), to get from the Phone grid to the Claim # field, press Alt+C.

To make a selection from a droplist in a grid
1 Press the tab or arrow key until the field has a box in it.
2 Press the spacebar to highlight it.
3 Hold down the Alt key, and press the DOWN arrow to open the droplist.
4 Release the Alt key, and press the DOWN arrow again to move to the selection you want.
5 Press Alt+DOWN arrow to close the list.

To move from the top panel to the bottom panel (or vice-versa) in a split screen
Press the F6 key.
(e.g., to move from the Database panel to the Estimate Lines panel in the Estimate tab)

To mark a checkbox or a button next to an item (e.g., options)
Highlight the item you want to mark, and press the spacebar.
General Rules for Using a Virtual Calendar

Fields that require you to enter a date will sometimes have an icon for a virtual calendar. Clicking on the double-arrows will produce an earlier or later month. Clicking on a specific day of the month determines the date that CCC Pathways Estimating Solution will automatically enter into the field.

Now that you know how the program works, you are ready to start setting up your system and getting it ready for work.
In order for CCC Pathways Estimating Solution to help you perform your day-to-day work (such as creating estimates), it requires some basic information, such as rates tables, parts code tables, total loss user IDs, and other data. Most importantly, you must set up an office with which to associate workfiles. This basic information is stored under the Setup options, in the Software and Profiles sections.

When you receive your copy of CCC Pathways Estimating Solution, much of this information is already set up for you, so you can immediately get to work. However, since this information is so basic and important to the successful operation of the program, you should learn how it affects your daily work. Please read through this chapter, and also go through the Setup chapter of the CBT.

**Accessing Setup Options**

To move into the Setup section, open the View menu and select Setup. Then select the Software, Profiles, or Security section.

In this chapter, we will take you through each section in order.
Important! Depending on your security level, you may or may not have access to certain screens or fields we describe in this chapter. Some fields are available to supervisors only, while other are only available to CCC personnel.

Security section
Software modules are the functional areas of CCC Pathways Estimating Solution that you can access. For example, if you are a CCC Valuescope™ user, you have access to the Total Loss software module. Depending on the CCC Pathways Estimating Solution features your company purchased, you may not have access to all the software modules described here.

To access the software modules, click on the Software button if you have the Side Panel displayed, and double-click on Software Module. Or select View > Setup > Software, and double-click on Software Module.

Note In the Software view, you will see the Component Information along with the Software Modules. Component Information contains information
about the various files (e.g., DLL files) that make up CCC Pathways. You can view this information by double-clicking on Component Information.

Manager Software Module

The Manager software module contains important information about how CCC Pathways Estimating Solution behaves when you work with it. Most of this information is pre-set when you receive the program, and you won’t be able to change it.

Select Manager and open it. The program displays two tabs: the Rules tab and the Directories tab.

The Rules Tab

Select the Rules tab, and notice the two buttons—Control Info and General Info.

1 Select the Control Info button. The program displays information about your system—the serial number, the user type, the number of network workstations currently attached in your network, the company name, and a list of additional company names. If you have a high enough security level, you can change the number of workstations, as long as you don’t exceed the available number.

Important! Before you continue, copy your serial number onto the front page of this book. You will need it if you have to call for service or support.

2 Select the General Info button. The single field on this screen controls the time between auto-saves. For example, if you see a 10 here, CCC Pathways Estimating Solution will automatically save your work every 10 minutes. This is important: the more frequently you save your work, the less chance you have of losing any data. However, saving too frequently will interrupt your work.

The Directories Tab

When you select this tab, you see where all the CCC Pathways Estimating Solution files reside on your hard drive. When you install the program,
the installation process automatically creates the directory structure. To change a directory, highlight it, select the Edit button in the toolbar, and enter the new information.

**Warning!** Never change your directory structure without your supervisor’s permission and direction from CCC Technical Support.

If you’ve edited any directories and want to set them back to the CCC default value, then before you leave the screen, highlight each directory one by one, and select the Restore Default Directory button. Each directory will change back to the default.

**Vehicle Workfile Software Module**

The Vehicle Workfile software module contains important information about the way the program will process your workfiles. Select Vehicle Workfile to display the Rules tab. Anyone may view the information displayed. If you have Supervisor status, you can use the Rules tab to tell CCC Pathways Estimating Solution if you want to use the Tiered Tax features. You cannot change any other fields.

You can set up CCC Pathways Estimating Solution to number your jobs either automatically or manually. If you choose to let the program number
your jobs automatically, simply enter the next number in the sequence. The program will number all of your workfiles beginning with the number you enter.

If you choose to manually number your jobs, CCC Pathways Estimating Solution will provide a field in each workfile for you to enter the number you want.

**To set up CCC Pathways Estimating Solution to number your jobs automatically**
1. Log into CCC Pathways Estimating Solution using the login ID “ACCESS” and the password “PATHWAYS”.
2. Select View > Setup > Software, and double-click on the Vehicle Workfile software module.
3. The Rules tab appears. Deselect Allow Entering of Job Number? Then type the number you want to use for your next workfile into the Next Job Number? field.
4. Close the screen by clicking on the Close icon on the toolbar.
5. Log out of the program, and log back in using your regular login ID and password.

**To set up CCC Pathways Estimating Solution to allow you to enter job numbers manually**
1. Log into CCC Pathways Estimating Solution using the login ID “ACCESS” and the password “PATHWAYS”.
2. Select View > Software, and double-click on the Vehicle Workfile software module.
3. The Rules tab appears. Select Allow Entering of Job Number? if it is not already selected.
4. Close the screen by clicking on the folder in the upper left corner.
5. Log out of the program, and log back in using your regular login ID and password.

**Collision Estimating Software Module**
Select the Collision Estimating software module to see all the different databases that are available on your unit, and to set up rules that define the way your unit behaves when you write estimates.

**The General Tab**
This screen shows databases and features that are available to you. In addition, the General tab shows your Estimate Report Printing Format selection. Some display options, such as Restrict Coin Size Selection for Paintess Dent Repair (PDR), are controlled on this tab as well.
Note If you want a database or feature you do not currently have, call your CCC sales representative.

Collision Estimating software module open
The Rules Tab

This allows you to set up various options, such as refinishing prompts, auto-compare features, total loss threshold warning, and frame sheet auto-display.
The Suppliers Tab

**Note** Although you see the Suppliers tab on the Collision Estimating software module and the Get RPS button on the toolbar of the In Process view, the functionality of Recycled Parts Solution (RPS) will be limited to retrieving data for workfiles that originate as external assignments from an insurance company that uses RPS.

The Suppliers tab allows you to select the recycled parts suppliers (i.e., vendors) that will be used to create recycled parts data for your assignments.

These suppliers will be used when the program is retrieving data for workfiles that originate as external assignments from an insurance company that uses recycled parts data, and when you click the Get RPS button on the In Process view. (For more information on the Get RPS button, see “Using the Get RPS Button” in the Collision Estimating chapter.)

The Suppliers tab has fields that let you specify the pre-selected suppliers.

- **Show Zip Range** — lets you enter a single zip code or a pair of zip codes. After you enter the zip codes, click Filter. Partial zip codes can be used.
• **Choose Suppliers** — lists all suppliers within the zip code range. Highlight the suppliers you want, and click Add to add the supplier names to the Search These Suppliers field.

• **Search These Suppliers** — You can add suppliers to this list until you reach a maximum of 15. To deselect a supplier, highlight it in the Search These Suppliers field, and click Remove.

When you click the Get RPS button in the In Process section, the suppliers that you select here on the Suppliers tab determine which suppliers populate the Search These Suppliers field of the On Demand Request screen. If there are less than 15 suppliers, you will be able to add to this list on the On Demand Request screen.

**Note** It is important that you select your recycled parts suppliers now. When your assignment originates from an insurance company that uses RPS, recycled parts data from the suppliers listed on the Suppliers tab will automatically be sent with the assignment.

**To select suppliers**

2. Enter zip codes to limit the range of your search. Press the Filter button.
3. Highlight the suppliers you want from the Choose Suppliers field. Hold down the Ctrl button to select more than one.
4. Select the Add button. The suppliers are moved to the Search These Suppliers field.
5. To remove a supplier from the Search These Suppliers field, highlight it, and click the Remove button.

The next time you communicate, any changes that you make on the Suppliers tab will be sent to EZNet to update your profile for use with assignment processing.

**RPS Reminder**

Each time you enter the Estimate tab, a check will be made on whether or not RPS data exists and whether that data is more than 4 days old. If the data is not available or is older than 4 days, you will be prompted with a reminder that RPS data needs to be updated, and given the option to retrieve RPS data with a zipcode range or a zipcode radius.
If you select either “Yes, by zip code range” or “Yes, by zip code radius,” the open workfile will be automatically saved and then shut down. CCC Pathways will then check to see if you have a list of preferred suppliers set up. If you do, the RPS data will be automatically retrieved using the list of suppliers. If you do not have a preferred suppliers list set up, you will be prompted to do it at that time using the RPS On demand request dialog box.
Communications Software Module

The Communications software module contains the basic information CCC Pathways Estimating Solution uses when connecting with EZNet for transferring files. Select the Communications module, and open it. The program displays two tabs (or three, if you use Directory Interfaces).

The Rules Tab

The information here determines various aspects of the way your EZNet operations and Communications logs behave, such as how long entries remain in the Communications Log, whether CCC Pathways Estimating Solution will display a message during communications, whether you will get a reminder upon exiting the program when you have files waiting to be sent to EZNet, whether you can use Office Retrieval, whether you can reassign assignments, and whether you can use Directory Interfaces (i.e., communications software other than EZNet).
Auto Workfile Entry

The Auto Workfile Entry feature saves you time by eliminating the need to re-key estimates.

The feature allows you to import or export a copy of a CCC Pathways workfile between multiple CCC Pathways units (insurance company, independent appraiser, and repair facility) via e-mail, a shared network drive or removable media, such as CDs, floppy discs, or flash drives.

You can also request a replica of a CCC Pathways workfile from an insurance company via EZNet.

Once the workfile replica has been imported into another CCC Pathways unit, the appraiser can work on that estimate.

Exporting a copy of a CCC Pathways workfile
2. Highlight a workfile.
3. Click the Copy to Dir button from the toolbar.
4. An Info dialog box appears that displays where the workfile copy resides (e.g., C:\PATHWAYS\DATA\EXTCOMM\WFLOUT).
5. Locate the workfile copy, and transfer it to the receiving unit using the method of your choice: e-mail, a shared network drive or removable media.

Importing a copy of a CCC Pathways workfile
1. Manually copy the workfile into the the Pathways import folder (e.g., C:\PATHWAYS\DATA\EXTCOMM\WFLIN).
2. Select View > In Box.
3. CCC Pathways will import the workfile replica into your In Box or In Process, depending on your settings.

Requesting a workfile replica
1. Click on the Compose icon from the toolbar. The Request tab appears.
2. Select Retrieve Workfile Replica from the Request Selection field.
3. Select an Insurance Company, then enter a Claim Number and a Retrieval Code (which is printed on the hard copy of the estimate).
4. Click Select.
5. Click the Submit button.

The Locations Tab

CCC Pathways Estimating Solution communicates through the UUNET network. To communicate properly, you’ll need to enter a telephone number for each location from which you connect to EZNet. Then, enter any
special requirements for each telephone number (e.g., dial 9 for an outside line).

**Setting up telephone numbers for EZNet**
Assign a name to each location where you’ll be when you connect to EZNet (e.g., Chicago office, Los Angeles office, Home). Then enter the local telephone numbers to UUNET for the program to use when you connect from each location.

**Note** Your local UUNET Access Number(s) will be provided to you. Look for them on a sticker placed the inside cover of your CCC Pathways Estimating Solution binder.

**To create a Location for each place from which you communicate**

1. Select View > Setup > Software. Double-click on Communications.
2. Select the Locations tab.
3. Click the Create New icon from the toolbar. CCC Pathways Estimating Solution displays the Location Properties sheet with the Location tab already selected.
4 In the Location field, type a name for the new Location from where you will be calling (e.g., Chicago office, Home). We suggest you create a unique Location for each place.

5 Make sure that the Dial-Up Networking Connection droplist displays CCC Network. If it does not, select CCC Network from the droplist.

6 Enter the local UUNET telephone numbers. (You may want to enter two or three UUNET numbers in case the first is busy when the program dials.) Enter the area code in the Area field. Enter the remaining numbers in the Phone # field.

7 Fill in any remaining fields. When you are finished, click OK.

When you connect to EZNet, you’ll select one of these Locations so that CCC Pathways Estimating Solution knows which numbers to dial.

**Setting up Special Telephone-number Configurations**

If you are calling from your office, you may need to dial 9 for an outside line. If you are calling from your home, you won’t need to dial 9, but you may need to disable call-waiting. You set up these special dialing configurations in the Connect to EZNet window.

**To set up special dialing configurations**

1 From either the In Box, Out Box, or In Process sections, click on the Connect to CCC button from the toolbar.

2 The Connect to EZNet properties sheet appears. Select the Locations tab.
3 Select a Location from the Dialing From dropdown. Click on the Properties button, located to the right of the Dialing From field.

4 Change any information that does not match your dialing needs. The process will differ depending on your operating system; refer to your operating system’s documentation.

Click OK on Connect to EZNet properties sheet to save your changes.

**The Directory Interfaces Tab**

Select this tab when you want to set up or to update a communications program that was not provided by CCC, or when you want to switch between EZNet and a communications program that you have already set up.

**Note** If you do not see the Directory Interfaces tab, select the Rules tab. If you have a high enough access level, you will be able to mark the Enable Directory Interfaces box. If you cannot access this field, ask your supervisor about it.

**Portable Estimating Software Module**

Portable Estimating users can work on estimates on a Remote unit and then transfer the information to their main computer, the Host unit. The
Remote unit can be connected to the Host unit via serial cable, dial-up networking connection, or network.

If your system has the optional Portable Estimating feature (also known as Mobile Estimating), the Rules tab is where you will enter and view your Portable Estimating configuration options. Here on the Rules tab, you can view whether your unit is the Host or Remote unit, and you can enter Dial-Up Networking and other communication information, as well as user names and passwords.


**Customer Database Software Module**

This Rules tab is where the Customer Database feature is enabled. You will use the customer database when you are creating letters. For more information on creating letters, see “Creating Letters” in the “Printing Reports and Creating Letters” section of this guide.

**Total Loss Software Module**

The User Profile tab of the Total Loss software module provides information pertaining to the Total Loss product features, including total loss user ID information and a list of all total loss user IDs available. If you are a CCC Valuescope user, you must set up one or more Total Loss User ID Profiles. The information is downloaded from the CCC central server.

**Note** Once you have added total loss user ID profiles, you must make at least one ID active for each insurance company in order to successfully process a Valuation Request.

For more information on adding new total loss user ID profiles and making total loss user IDs active, see “Adding a total loss user ID profile” and “Making a total loss user ID active” in the “Some Common Communications Tasks” section of this guide.

**Imaging Software Module**

This module is where you set up important information that tells Pathways Digital Imaging how to behave while you work with it. Select the Imaging software module, and open it. Notice there are two tabs: the Rules tab and the Device Setup tab.
The Rules Tab

When you open the Imaging Software Module, the program automatically displays the Rules tab. Use the Rules tab to set the compression factor for your images, which determines their resolution (clarity) when you capture them from your digital camera. The higher the compression factor, the higher the resolution. (Be aware, however, that higher resolution images require more disk space for storage, and take longer to transmit when you communicate.)

You also set up printing defaults on this screen, to determine the size of the thumbnails, and the number of photos that will print on a single page of your reports when you print the entire workfile.

![Imaging software module - Rules tab](image)

The Device Setup tab

Use the Device Setup tab to tell Pathways Digital Imaging what kind of digital camera or TWAIN device you use, and to set the parameters for it. You must set up the capture devices for each PC on which you run Pathways Digital Imaging.
EMS Interface Software Module
The EMS Interface lets you create extracts from your workfiles that can be used by your Estimate Management System.

Rules Tab
If you have purchased this feature, the Rules tab is where you determine when and how the software will perform an EMS extract.

Selecting the EMS 1.0 button produces an extract in “Comma Delimited ASCII” format following the CEICA EMS 1.0 structure. Selecting the EMS 2.0 button produces an extract in “DBase” format following the CEICA EMS 2.0 structure. Contact your management system provider if you are unsure which format to choose.

Production Assistant Software Module
Production Assistant is an optional, integrated feature of CCC Pathways Estimating Solution that provides you a convenient on-screen graphical view of your production schedule, key performance reports and an efficient method for parts organization and management.
Production Assistant software module
**Extract Points Tab**

The indicators on this screen determine when the software will perform the EMS extract process.
The Profiles Section

The Profiles section contains all the fundamental information about your company and about the companies you work with.

Within the Profiles section, you will find rates and taxes; addresses and telephone numbers; tables, such as Parts Codes tables, Adjustment Codes tables, and Predefined Events tables; Estimating rules that govern the way Total Loss, Refinishing, and other operations behave; and other important information.

Pathways Estimating Solution conveniently organizes all this information using a number of tabs, each dedicated to a specific type of data. Just read the tab to determine the type of information contained. You provide a lot of this information when you create the various profiles, but Pathways Estimating Solution provides some of it, too.

Creating a New Repair Facility Profile

Note To create a profile for a company, select the Create New icon from the toolbar, and the appropriate company type from the Company Type droplist. In this manual, we cover Repair Facilities in detail.

To create a new repair facility profile
1 Select View > Setup > Profiles to open the Profiles section.
2 Select the Create New icon from the toolbar.
3 From the Company Type droplist, select Repair Facility. (You can set up only one Repair Facility.)
4 Select the Create button. Pathways displays a number of tabs where you will enter information for your Repair Facility.
The Admin Tab

The Admin tab is where you will enter the Administrative data for your company. Move from field to field, entering the appropriate information for your facility.

The Rates Tab

This is a very important tab. This is where you set up your rate and discount structures for Labor, Parts, and Miscellaneous items (such as towing). In addition, you use this tab to record the tax rates and tax tiers that apply to various tax categories.

With Pathways, you can store multiple rates tables. The droplist at the right contains all the rates tables in your system. The table you are currently working with is the first table listed in the droplist, in the Rate Table field. To work with a different table, select it from the droplist.

Notice the row of buttons directly below the Tab labels. Pathways uses these buttons to subdivide the categories of information contained on this tab.
The Taxes Button
The Taxes button affects the other buttons, so you should select it first. The Tax box on the right contains all the types of taxes you can apply to your various Labor, Parts, and Miscellaneous Charge categories.

Mark the box next to the tax type, and enter the tax percentage in the Rates column.

Tax Tiers
If you (or your Supervisor) marked your Vehicle Workfile Rules (View > Setup > Software > Vehicle Workfile) to allow you to work with tiered taxes, you must indicate the tiers and rates in the Tax Tiers box.

To create a tax tier:
1 Select the Taxes button on the Rates tab.
2 From the TAX list box, highlight the tax type for which you want to create the tier.
3 Select the Create button from the toolbar.
4 When the Create Rate Table dialog box appears, mark Tax Tier, and select the OK button.
5 In the Create Tax Tier dialog box, enter the bottom of the tier range, and the rate and/or surcharge that applies to it.
6 Select the Create button. The tier appears in the Tax Tiers box when you select the tax type.

The Labor Button
Select this button to enter the rates for various labor categories.

To enter a rate for a labor category
1 Select the Rate field for the labor category.
2 Enter the rate amount.
3 The taxes that are available in the Taxes To Be Applied box are the ones you selected in the Taxes button. Mark the checkboxes to designate the taxes that will be applied.

The Parts Button
Select this button to designate the taxes and the subtotal markup you will apply to Parts Charge categories.
The Misc Button
Select this button to designate the taxes that you will apply to various miscellaneous charges. Highlight the charge, and mark the checkbox next to the tax you want to apply.

The Discounts Button
Select this button to enter any Pre-Tax or category discounts you want to apply.

To enter any Pre-Tax or category discounts
1 Enter the Pre-Tax Discount as a percentage (in the Rate (%) column) or as a flat rate (in the Amount ($) column).
2 Then, enter the Discount Rates attached to any categories listed in the Category Discounts box.

To create a new rate table
Chances are, you will want to store several different rate tables in your system.
1 With the Rates tab displayed, select the Labor button. Pathways automatically displays the Default table.
2 Select the Create button on the toolbar. Pathways displays the Create dialog box. (Notice that you can create either a Charge Category or a Rate Table. When you select the Taxes, Discounts, or Parts button, you can only create a Rate Table.) Mark the Rate Table button and select OK. Pathways displays the Create Rate Table dialog box.
3 Enter the Code and Description for the table.
4 If this new table is not based on any existing table, mark the None button. You can then create the new table from scratch.
5 Click the Create button.

To create a new rate table based on an existing rate table
If the table contains a lot of information that duplicates an existing table, click the Create button on the toolbar to display the Create Rate Table dialog box. Choose the Copy From Rate Table button, and select the original table from the droplist. (For example, if your new table is nearly identical to the default table, select Default from the droplist.) When you create the new table, Pathways will copy the table you select from the droplist. You will then need to change only the few fields that are different.
1 With the Rates tab displayed, select the Taxes, Discounts, or Parts button.
2 Click the Create button on the toolbar. Pathways displays the Create Rate Table dialog box.
3 Enter the Code and Description for the table.
The Profiles Section

4 If the table contains a lot of information that duplicates an existing table, mark the Copy From Rate Table button, and select the original table from the drop list.

5 Select the Create button from the bottom of the Create Rate Table dialog box.

6 Pathways takes you immediately to the Taxes screen. Mark the Taxes that will apply to the new table.

7 Select the Labor button, and enter the Rates and mark the applicable taxes for each labor category.

To create a new charge category
You may want to add some charge categories that are not automatically included in Pathways. To create a new charge category:

1 From the Rates tab, select either the Labor or the Misc button, depending on where you want the new Category to be included.

2 Select the Create button from the toolbar. Pathways displays the Create dialog box.

3 Mark Charge Category. Then Click OK. Pathways displays the Create Charge Category dialog box.

   Create Charge Category dialog box

4 Enter the Charge Category name, and mark the Taxes to be Applied. If no taxes appear, you must set them up under the Taxes button.

5 Select the Create button. Pathways adds the category to the table.

Paintless Dent Repair
Pathways Estimating Solution allows you to include paintless dent repairs (PDR) in your estimates. For each vehicle panel, you can set up your own repair values for different dent sizes. Pathways' paintless dent repair feature eliminates paper versions of the dent matrix, as well as the need for manual calculations and input. When you include the number and size of
dent in your estimate, Pathways will automatically calculate PDR totals and list them separately on your estimate lines and printouts.

**Setting up PDR**
Before you can use Paintless Dent Repair in your estimates, you need to create a PDR matrix in the Profiles section of the Setup view. When you first access this screen, the PDR matrix information you enter will be saved as the Default PDR Matrix, unless you select the Create button and choose otherwise (see the “To create a new PDR matrix” section, below).

**Creating a PDR Matrix in the Rates Tab**

**To enter a PDR matrix**

1. Click on View > Setup > Profiles, and select the profile for the company with which you want to work.
2. Double-click on the profile to open it, or select File > Open.
3. Select the Rates tab.
4. Select the PDR button. The PDR matrix appears.
5. Select whether you will calculate PDR values in Dollars or Hours. The values you enter under the Size of Dents portion of the matrix will be based on this selection.

**Note** If you select Hours for your PDR values, you will not need to select the PDR Amounts Taxable checkbox, as you will use the Labor screen to indicate if this is taxable. In addition, you will need to click on the Labor button and enter a labor rate for PDR.

6. For each Panel Type, enter ranges for No. of Dents (up to 999) and values for Size of Dents. If you selected Dollars, the values will be displayed in dollars; if you selected Hours, the values will be displayed in hours.
When you have completed entering the information for each Panel Type, click on the Close Folder Icon in the toolbar.

Pathways asks if you want to save your changes. Click Yes, No, or Cancel to continue.

To create a new PDR matrix

You can create a new PDR matrix, either from scratch or based on a previously created matrix.

1. Click on View > Setup > Profiles, and select the profile for the company with which you want to work.
2. Double-click on the profile to open it, or select File > Open.
3. Select the Rates tab.
4. Select the PDR button. The PDR matrix appears.
5. Select the Create button from the toolbar. The Create PDR Matrix dialog box appears.
6. Type in a code and description.
7. Select a company from the Current Company dropdown list (if you want to base the new matrix on an existing one). Otherwise, select the None option. The name of the new PDR matrix appears in the PDR Matrix droplist.

If you want to make this the default PDR matrix, select the Default PDR Matrix checkbox.

The Tables Tab

The Tables tab in Pathways Estimating Solution gives you a convenient place to store information you will use more than once. For example, here is where you create your Parts Code table for parts which do not appear in any other database, but which you will want to enter into an estimate.
You enter information into tables by selecting the table type from the droplist. Pathways displays that table. Move from field to field and enter the information either by typing it or by selecting it from a droplist.

**To create a parts code table**

1. From the Tables tab, open the Table Type droplist and select Parts. Pathways displays the Parts Code table screen.
2. Enter the Part Code into the Code field.
3. Select the appropriate operation from the droplist.
4. Enter the description into the Description field (e.g., Antifreeze).
5. Enter the Price, Labor, and Paint hours.
6. In the column between Price and Labor, select T for Taxable, or M for Miscellaneous Untaxed from the droplist.
7. In the column between Labor and Paint, select the labor category code from the droplist.
Predefined Events Tables

Events are all the activities that take place as a workfile is created and processed. Predefined events and event codes are listed in the profiles of your Repair Facility, as well as in the profiles of insurance companies and claim offices.

The Predefined Events table for your repair facility profile has one table. It is here that you’ll create the events and event codes you want to keep track of for all workfiles.

**Note** If you have been set up with the proper access rights (in the Security section), you can modify all fields in your repair facility profile. In the claim office profile, you will be able to modify the Office field in the company table and all fields in the Office table.

2. From the Tables tab, select Predefined Events from the Table Type droplist.
3. Enter the Code and Description. Make any events mandatory by clicking on the N and selecting the Y from the droplist.
Note How your Predefined Events tables (for Repair Facility and Claim Offices) get updated is defined in the Security section. (View > Setup > Security). The access rights that you have are defined by a supervisor. If a supervisor has given your group access right by selecting the “Update Repair Facility and Office Predefined Events” checkbox, then you are able to add or modify events, and to define mandatory rules.

Once an event occurs, select the event on the Events Log tab (In Process > open workfile view > Event log). This will provide you with a record of events for each workfile.

Many insurance companies require you to log specific events. Pathways not only lets you see these insurance-required events listed in the Predefined Events table of the claim office profile, the program also lets you make the events mandatory so that you’ll automatically receive a reminder when you go to lock an estimate or supplement.

Note The claim office profile shows the predefined events of both the claim office and the insurance company. We suggest you access the information from this view.

The Predefined Events table for an insurance claim office has two sections. The Company table (upper field) contains the event codes deter-
mined by the insurance company. The Office table (lower field) is where you’ll find the event codes used by the insurance claim office (if pre-loaded), or where you’ll be able to add the events that you were asked to maintain by the claim office.

**Note** The upper table displays the same events as those defined in the insurance company profile. The list is displayed here to allow you to set any of these events as mandatory. You can decide which events you want to be reminded of logging for each insurance company. If you set an insurance event as mandatory, you must log that event prior to locking an estimate or supplement for that insurance company. In addition, you can avoid getting a duplicate event code error by using codes not already in use in either table.

Notice the columns for Sequence, Company, Office, and Mandatory in the Company table (upper). These columns let you view whether the events must take place in a specific sequence, and which events the Insurance company has set as mandatory (to lock an estimate or supplement). You cannot change these settings, although if an event is not mandatory for the insurance company, you can make it mandatory. Simply change the N to a Y (using the droplist) in the Office column.

In the Office table (lower), you can view codes and description, and you can also make the event you create mandatory to lock an estimate or supplement.

1. From the Tables tab, select Predefined Events from the Table Type droplist.
2. View the codes in the Company (upper) area. Change any non-mandatory events to mandatory by clicking on the N and selecting the Y from the droplist.
3. Enter the Code and Description in the Office (lower) area. Make any events mandatory by clicking on the N and selecting the Y from the droplist.

Once an event occurs, select the event on the Events Log tab. This will provide you with a record of events for each workfile.

**Towing Detail**

CCC Pathways now has a screen that allows you to itemize towing details. You can enter up to 3 different tow occurrences for each estimate and keep track of the total towing charges. The Total Charges amount will be used as the Towing charge in the Other Charges table.
To view or modify a towing worksheet
1. Open a workfile.
2. Select the Other Charges button, and click on the Towing Worksheet button. The Towing Worksheet appears.
3. Select Tow (1), Tow (2), or Tow (3).
4. Enter the tow date in the Tow Date field. Enter the tow provider name, or select one from the Name droplist.
5. Enter storage information and detailed tow charges. Be sure to fill in all required fields.
6. Click OK.

**Note** The Towing Worksheet can be selected to print from the Print Menu.

**Pre-Stored Notes**
The notes you create, edit, or view in the Pre-stored Notes table can be used either for estimate notes or for estimate line notes. You also use this table to assign each note a code, which you can use to get the full note descriptions while writing an estimate. If you frequently write the same notes on estimates or estimate lines, this feature will be especially helpful.

**To Create Pre-Stored Notes and Assign Codes**
The notes you create, edit, or view in the Pre-stored Notes table can be used either for estimate notes or for estimate line notes. You also use this table to assign each note a code, which you can use to get the full note descriptions while writing an estimate. If you frequently write the same notes on estimates or estimate lines, this feature will be especially helpful.
descriptions while writing an estimate. If you frequently write the same notes on estimates or estimate lines, this feature will be especially helpful.

1. From the Tables tab, select Pre-stored Notes from the Table Type drop list.
2. Enter a note code in the Code column.
3. Enter a note description in the Description column.
4. When you exit the screen, you will be asked if you want to save changes. Click Yes.

**Event Type—Repair Status Messages**
The insurance company Predefined Events table comes preloaded with five Repair Status Message Event Types (e.g., Repair Work Completed, Repair Work Re-Opened, etc.). These type of events are available for selection from the Event Log (View > In Process > Event Log tab), but only if your assignment originated from an insurance company who requested repair status messages.

**Note** The Office mandatory column is always disabled for these type of events.

**Entering Other Charges**
Pathways comes pre-loaded with some Other Charges. All you have to do is enter your price for these. You can add additional ones as well.

1. Select the Other Charges table from the Table Type drop list.
2. Notice that three charges are already listed. Enter the price for each.
3. Click on the close folder icon in the upper left corner to close the screen and save the changes.

**The Est Rules Tab**
As you create an estimate in Pathways Estimating Solution, you will be dealing with many details about refinishing operations, alternate parts databases, total loss thresholds, and other aspects of the estimating process. Using the Estimating Rules tab, you determine the behavior of much of the estimating process.
The Refinish Button
Select this button to establish the rules and amounts that govern Refinishing operations, including the basis for calculating Clear Coat Materials.

The Total Loss Button
Select this button to set up your Total Loss Standard and Older Model Thresholds. Pathways refers to this screen when determining if a vehicle may be a total loss.

The Misc Button
Select this button to tell Pathways where to include the deductible amount; whether to automate drilling times; how to handle Labor Rates, Taxes, Betterments, Body Supplies, and Other Charges; and whether Pathways should automatically regroup estimate lines so that lines dealing with similar parts stay together.

The Reports Button
Select the Reports button to choose a default format for supplements, and whether to print zeros, recall information, or the alternate parts usage report.
The Profiles Section

The Alt. Parts Button
Select the Alt. Parts button to determine how your Alternate Parts databases (Aftermarket, Recycled) behave when you are creating an estimate.

Select the Alt. Parts button. Then, open the droplist at the upper right corner, and highlight the database whose behavior you need to control. When you first enter this screen, Pathways selects General.

Selection Precedence—Use the Selection Precedence droplist to decide which Alternate Parts database will display first as you create your estimates.

Zipcode range—Use the Zipcode range to limit the displayed information to those vendors who do business within the zipcode range you specify.

The Aftermarket Database
Select Aftermarket from the droplist.

Aftermarket Selection Criteria droplist options include CAPA and MQVP

Selection Method—Use the Selection Method droplist to designate how you want the parts listed or selected:
• **Manually List**—The database will appear only when you open it manually.

• **Automatically List**—The database will appear automatically when Aftermarket parts are available.

• **Automatically Select**—Pathways will automatically select available Aftermarket parts and include them in the estimate.

**Price Selection**—Use the Price Selection drop list to tell Pathways whether to display or select the Lowest or the Average price.

**Terminology**—Use the Terminology drop list to tell the program whether to indicate Aftermarket parts as A/M, Qual Repl Parts, or Comp Repl Parts on the estimate reports.

**Selection Criteria**—Use the Selection Criteria drop lists to tell the program whether to Show All, None, CAPA only, MQVP only, or CAPA or MQVP for each type of part.

**The Recycled Database**
Select Recycled from the drop list.

**Automatically Display For Vehicles Older Than**—Enter the vehicle age (in years older than present year) for automatically displaying the Recycled database.

**Default Mark-up**—Enter the percentage mark-up.

**Terminology**—Use the Terminology field to indicate whether to indicate recycled parts as LKQ, Qual Recy Parts, RCY, or USED on the estimate reports.

**Groups**—Highlight a Group in the Groups box. Notice that many parts appear in the Parts Included in Auto Listing box. All are highlighted. Deselect the ones that you do not want to appear automatically when you select an equivalent OEM part.

**The Disclaimers Tab**
This is where you set up information to determine which disclaimers will print on your reports.

Notice the buttons directly below the Tab labels. Pathways automatically selects the Printing Rules button for you.
The Printing Rules Button
Use this button to set up the type of disclaimer that will be printed on your various reports.

Disclaimers—This box lists all the available disclaimers you can print on your reports. Pathways automatically highlights the General disclaimer.

Reports for Printing Disclaimers—Mark each of the available reports on which you want the selected disclaimer printed.

Primary Source for State Aftermarket Disclaimer—Pathways will first try to use the disclaimer found here to generate the state-mandated aftermarket disclaimer.

Secondary Source for State Aftermarket Disclaimer—If, for some reason, Pathways is unable to use the primary source, it will use this secondary source to generate a state-mandated aftermarket disclaimer.

The Disclaimer Text Button
Use this button to view, add, or edit disclaimer text.

Note You can only modify the General and Alternate Parts disclaimers. Insurance companies can supply disclaimers that will be printed on estimates. These disclaimers will be controlled at the company level (i.e., not at the unit level). The company-level disclaimer will print on all estimates written for that company.

To view, add, or edit disclaimer text
1 The droplist contains the available disclaimer types. Highlight the disclaimer with which you want to work.

Important! If you select State Aftermarket or State General from the Disclaimer Type list, Pathways automatically displays a droplist of states. Select the state you want to work with.

2 Once you select a disclaimer, Pathways allows you to enter your company text, or to view your existing disclaimer.

Note: You can only modify the General and Alternate Parts disclaimers.

The Image Rules Tab
This is where you determine whether images are required for all work-files.
Other Profiles
The Profiles section contains a lot of information. You can view that information whenever you like. Depending on your security level, you may be able to edit some of the information as well.

To view or to edit a company profile
1. Select the Profiles section, and highlight the name in the list.
2. Select the Open icon from the toolbar.
3. Pathways displays a number of tabs where you can view and edit information.

Insurance claim office profiles have insurance companies associated with them. When you create an insurance claim office profile, and you select an insurance company from the Company droplist, Pathways automatically creates the profile for the associated insurance company.

To create an insurance claim office profile and the associated insurance company profile
1. From the Profiles section, select the Create New icon from the toolbar. The Create New dialog box appears.
2. From the Company Type droplist, select Insurance Claim Office.
3. From the Company droplist, select an insurance company.
4. Select the Create button. Pathways creates both the insurance claim office profile and the associated insurance company profile.
5. Pathways displays a number of tabs where you will enter information for this insurance claim office profile.

The act of creating an insurance company also creates various tables filled with standardized rates and codes. You will view some of the data from tables in the insurance company profile, and other data from tables in the claim office profile.
The Security Section

Use the Security section to enter the names of the people who will have access to Pathways Estimating Solution, and to assign them to a group.

Users and Groups

A User Group contains information and access rights that apply to all users in a group. For example, any user in the Supervisor group has supervisor access. Every user must be a member of a group.

User Profiles

When you Select the Security section, Pathways Estimating Solution automatically displays a list of Group names, including two default groups—All Users and Supervisors—and tells how many users are in each group.

To create a new user

1. Open the group to which the new user will belong. If you haven’t set up the group, use All Users as the group.
2. Pathways Estimating Solution displays all the users who belong to that group. Select the Open icon from the toolbar. The program displays the User Properties screen.
3. Fill in the name of the new user. Then move from field to field, and fill in all information on the User Properties screen. To force the user to create a new password at the time of the next login, select the User Must Change Password At Next Login checkbox.
4. To force the user to request an Audit Report prior to the locking of estimates or supplements, select the Audit Report Required checkbox.
5. After you’ve finished entering all the information, select the Create New button. Pathways Estimating Solution adds the new user to the group.

To create a new group

Pathways Estimating Solution comes preloaded with All Users and Supervisor groups.
1 Open the Security section to display the Group Name list, and select the Create New button from the toolbar. The program displays the Group Properties sheet. There are two tabs on this dialog box—the Access Rights tab and the Members tab. You are automatically in the Access Rights tab.

2 Enter the Group name, (e.g., “Adjusters”).

3 Put a check next to the fields to which you want the group to have access rights (e.g., Update Disclaimers).

4 Select the Create New button in the dialog box. The Adjusters group is now added to the Group List.

To add members to the group
1 Highlight the group, and select Edit > Properties > Selected Document. Pathways Estimating Solution displays the Group Properties screen.

2 Select the Members tab. The program displays:
   • The name of the group that you are adding members to.
   • A list of members already in the listed group.
   • A list of non-members.

3 In the Non-Member’s list, highlight the name that you want to add to the group.

4 Select Add. The program moves that member’s name from the Non-Member’s list to the Member’s list.

Now that you’ve gone through the Setup sections and entered all the most important information Pathways Estimating Solution needs, you are ready to start creating and processing workfiles.
Creating a Workfile

A workfile is a collection of all the estimates, supplements, notes, messages etc. associated with a particular claim. Creating a workfile is like starting a folder where you’ll keep all these records neatly organized, and easy to access and update. Once you have all the necessary information loaded into your Setup sections, you can begin creating workfiles in Pathways Estimating Solution.

This chapter teaches you how to create a workfile from scratch. In many cases, you won’t need to do this, because you will be receiving assignments from an insurance company. When you receive an assignment, most of the information we describe in this chapter will automatically be filled.

You can see all of your workfiles when you first open In Process (View > In Process).

After you’ve been working with Pathways Estimating Solution for a while, you may have quite a few workfiles listed. To make finding a specific workfile easier, you can change how the list is sorted by clicking on one of the column headings (e.g., Vehicle, Claim number, Owner name, Job# / RO#, etc.) You can also use the Find feature to locate specific workfiles.

To find a specific workfile
2. Press Ctrl + F. The Find dialog box appears.
3. Select from the Search For and the That Begins With droplists, and enter the “string” (i.e., what you are searching for, such as a claim number or a customer’s last name) into the third, unnamed field. Select or deselect the Ignore Special Characters checkbox.
4. Click the Find Next button. The program will locate the workfile that fits your search parameters.
5. When you are finished, click the Close button.
The Find dialog box

Note The utility uses whichever workfile that you have highlighted on the In Process view as the starting point, and it searches down the list for the information you have specified. When the utility reaches the bottom of the listed workfiles, you will be asked if you want to continue the search from the top of the list.

Creating a Workfile from a Received Assignment

When an insurance company sends you an assignment, Pathways keeps it in your In Box until you process it.

To create a workfile from a received assignment

1. From the Workflow perspective, open the In Box section. Pathways lists any items that you have received via EZNet that are waiting to be processed. These can include workfiles, assignments, associated assignment notes, messages, and other types of files.

2. An item with ASGN in the Type column is an assignment. To turn an assignment into a new workfile, highlight it in the list. Then, select the Create New Workfile button from the toolbar.

   —or—

   Select the Connect to EZNet button. On the Handling tab, tell Pathways to move assignments into the In Process section automatically.

Pathways creates the new workfile, and automatically fills out the Admin tab and much of the Vehicle tab.

Creating a Workfile from Scratch

To create a workfile from scratch

1. Log on to Pathways Estimating Solution. The In Process view appears automatically, displaying a list of all of the files that you are currently working on. To create a new workfile, select the Create New icon, or File > Create New.
2 When the Create New Workfile dialog box appears, enter the customer’s information either by selecting buttons, making selections from droplists, or typing it in.

3 After you have entered all of the information, select the Create button.

![Create New Workfile dialog box]

**Note** Throughout this chapter we will list Mandatory Fields. These are fields that you must fill before Pathways Estimating Solution will allow you to lock your estimate. As you create your workfile, be sure to fill all mandatory fields. Each is marked with an asterisk (*) next to it.

**Creating a Workfile for an Existing Customer**

If you want to create a workfile for a customer you have worked with before, select the Create with Prior or Create with Contract button. Pathways displays a dialog box that lists all customers or contract customers for whom you have created workfiles before. You can then highlight one of them and click the Use Customer button to create the workfile for that customer.

If the vehicle is the same as before, highlight both customer and vehicle, and click the Use Customer/Vehicle button. Pathways will then include all the customer and vehicle information so you do not have to re-enter it.

**Merging Workfiles**

CCC Pathways allows you to merge workfiles. If you started to create a workfile, and, through EZNet, you receive another workfile for the same job, you can merge the two workfiles into a single workfile. This means you will not have to re-enter any information.
To merge two workfiles

1. From the In Process section (View > In Process). Select the new assignment, hold down the Ctrl key, then click on the workfile that you want merged with the assignment.
2. Click on the Merge button from the toolbar.
3. The program displays a prompt asking you to verify that you want to merge the workfiles. Click OK.

Note: If the customer name or vehicle information do not match, you will see a notification asking whether you want to continue with the merge. If you choose to continue, you will be asked if you want to overwrite the rates, and if you want to overwrite the rules.

The Admin Tab

The Admin tab is where you will enter all of the important administrative information about the workfile: policy and claim numbers, the parties involved in the collision and their statements, and other data.

The Admin tab has three buttons, Admin1, Admin2, and Statements. When you have entered all the necessary data on Admin1, select Admin2 to enter the data about the repair site and inspection. After that, select the Statements button to enter and/or view the accident statement for a claim.
Creating a Workfile

Admin1 button

Mandatory fields for Admin1: **Last Name, Claim #**

Mandatory fields for Admin2: **(none)**

**The Vehicle Tab**

Using the Vehicle tab, you will enter all of the information about a vehicle which is the subject of a claim: VIN, description, and license information; options; damage to the vehicle; information about the vehicles tires and any refurbished parts the vehicle contains; and information about the vehicle’s condition.

Select the Vehicle tab. Notice the row of buttons along the top, labeled Description, Damage, Options, etc. When you select one of these buttons, the program displays a new screen, where you enter the data that falls under that category.

**Important!** You may not have access to all the features we demonstrate here. Which features you have access to depends on the Pathways Estimating Solution software modules that are included in your system.
The Description Button

The first time you enter the Vehicle tab, the program automatically displays the Description screen. Here, you enter all the description information for the vehicle: make, model, body style, and other data.

The Repairable Vehicle Condition droplist lets you indicate the condition of the vehicle (i.e., Excellent, Good, Fair, Poor) prior to the collision. This field may be mandatory.

Depending on the vehicle you select, a smart options package may be available. If it is, you will see the Package 1 droplist populated. Select an option package, then select one from the Package 2 droplist.

**Note** Selecting smart options packages may affect the options listed on the Options button for that vehicle.

Decoding a VIN

**If you know the VIN for the vehicle**

1. Enter the VIN into the VIN field.
2. Select the Decode VIN button from the toolbar to decode it. If you are working with an assignment, the VIN will be filled, but you must decode it.
Creating a Workfile

All the fields down to engine fill automatically with information about the vehicle.

If you don’t know the VIN
1. Enter unk in the VIN field. Do not leave this field blank.
2. Select a Vehicle Type from the droplist. Then enter the Year, and select a Make. Choose the Select Model button from the toolbar.

The Vehicle Selection screen appears. Highlight the correct vehicle, and choose the Select button. The body style and engine fill automatically.

Mandatory fields on this screen: VIN, Vehicle Year, Vehicle Make, Vehicle Model.

VIS Reports
You can request a Vehicle Identity Solutions (VIS) Report for the open workfile from the Vehicle tab > Description button. After you communicate successfully, the VIS Report will display in the VIN History button of the Vehicle tab.

The Damage Button
Select the Damage button to indicate where the vehicle was damaged.

The screen shows you a bird’s-eye view of a vehicle. To indicate where the car was damaged, simply select the number that corresponds to the area. You can click the number with your mouse, type it into the Primary or Secondary damage field, or select it from the droplists.

Note Depending on the insurance company associated with the workfile, the damage droplists may be populated by either Pathways standard impact codes or by CIECA impact codes and descriptions.

Notice the Impact Note and Prior Damage Note note pads. Click them to enter free-form notes.

Mandatory fields on this screen: Primary Damage

The VIN History Button
If you have subscribed to the VIN History Statement feature and the assignment includes a valid VIN, a VIN History Statement will be sent with the assignment. You can view or print this report.
VIN History Statement

The VIN History Statement provides vehicle-specific details derived from the Vehicle Identification Number (VIN) and from CCC Information Services Inc.'s database of previous collision and total loss.

VIN: 4C4CC44CC44444

VINguard™ Vehicle Identification

Every vehicle sold in the United States is required to have a manufacturer assigned Vehicle Identification Number (VIN). The number provides the exact specifications of the vehicle. Decoding the VIN validates the number provided on the assignment and identifies the exact vehicle described below.

<table>
<thead>
<tr>
<th>Year</th>
<th>Make</th>
<th>Model</th>
</tr>
</thead>
<tbody>
<tr>
<td>2010</td>
<td>Chrysler</td>
<td>Grand Voyager 4x2 SF</td>
</tr>
</tbody>
</table>

To view a VIN History Statement

1. Open the workfile.
2. Select the Vehicle tab. Select the VIN History button.
3. The VIN History Statement will display.

To print a VIN History Statement

1. To print the VIN History Statement, right-click on the screen.
2. From the menu that appears, select Print.

The Options Button

Select the Options button to record your vehicle options. The Grouped Options view appears.
Creating a Workfile

Vehicle tab with the Options button selected (Grouped Options view)

Notice the two columns: Option Group on the left and Option on the right. To select an option for the vehicle, highlight an Option Group. All the options that fall into that group appear in the Option column.

Move to the Options column, and select the options you want to include by selecting them, either by clicking with the mouse, or by highlighting and pressing the spacebar. (You can de-select an option the same way.) Notice that standard options are marked with an S.

There is another method of viewing options: the All Options view (View > All Options). This view displays a scrolling list of all the options. When you want to see the Grouped Options view again, select View > Grouped Options.
Collision Estimating

The Collision Estimating feature of Pathways Estimating Solution is both flexible and powerful. Using the MOTOR database, supplied to you on a CD each month, you simply select parts and operations to build your estimate.

CCC can also supply you with alternate parts databases, such as Aftermarket, Recycled, and Optional OEM so you can easily compare OEM costs with alternate parts costs. Using the tables you created when you first set up your system, CCC Pathways Estimating Solution also calculates labor and refinishing costs, as well as taxes, discounts, and other adjustments.

Estimate Type

When you first open the Estimate tab on a new workfile, CCC Pathways automatically defaults to the Lines button with Preliminary Estimate pre-selected from a droplist. This same droplist also allows you to write a Related Prior Damage estimate or an Unrelated Prior Damage estimate.

- **Preliminary Estimate** acts as a working estimate report. It is not legally binding. It is used by the estimator to review the estimate prior to locking it.

- **Related Prior Damage** allows you to write an estimate on damage that, although not included in the current damage loss, will nevertheless be repaired as a result of the current damage repairs.

- **Unrelated Prior Damage** documents all of the damage on the vehicle that is not related to the current claim.

**Note** After you lock the estimate, you may see additional choices in this droplist, (e.g., Estimate of Record, Prelim Suppl 1., etc.).

You can go to the Rates tab to set up special rates to be used in a Related Prior Damage and an Unrelated Prior Damage estimate. You can also print both a Related Prior Damage report and an Unrelated Prior Damage Report using the Print icon.
Once the estimate is locked, you will only be able to make changes to an Unrelated Prior Damage Estimate, not to a Related Prior Damage Estimate. You can alter a Related Prior Damage Estimate by creating a preliminary supplement.

**Note:** CCC Pathways does not automatically populate the Applied RPD Amount field on the Adjustments tab of the Estimate Properties Sheet. The estimator can manually enter any amount into the Applied RPD Amount field (or leave it at $0.00); any value entered will result in a Related Prior Damage Adjustment in the Estimate Totals.

### The MOTOR Database

The MOTOR database is a collection of vehicle information containing parts, labor times, and prices for all common vehicles on the road today.

As you create an estimate in Pathways Estimating Solution, the MOTOR database is there for you to select the parts you need as you build your estimate. The prices and labor times are included automatically. Then, you can make any changes or adjustments you need.

On the estimate screen, both the unit price of a part and the extended cost of the part will appear. Each has its own column.

As you build your estimate, the Est. Total field displays the total amount both in dollars and as the percentage of your total loss threshold. This allows you to gauge how close you are to the total loss threshold as you’re writing an estimate.

**Note** You must have already set your total loss threshold amount in your insurance company office profile, on the Rules tab > Total Loss button.

<table>
<thead>
<tr>
<th>Event Log</th>
<th>Summary</th>
<th>Notes</th>
<th>Rates</th>
<th>Tool</th>
</tr>
</thead>
<tbody>
<tr>
<td>Est. Total</td>
<td>100.00</td>
<td>50.00</td>
<td>Threshold: 150</td>
<td></td>
</tr>
</tbody>
</table>

**Est. Total field**

### Opening the MOTOR Database

Open a workfile, and select the Estimate tab and the Lines button—the MOTOR database will automatically appear. (To open the database manually, click on Database > MOTOR from the toolbar.) The program displays the screen where you build your estimate. The top half of the screen contains the estimate lines. The bottom half of the screen displays the MOTOR
database. If you want to view only the estimate lines, click on the View Mode > Estimate Only. Or, to view only the database, select View Mode > Database Only.

Moving through Group, Subgroup, and Part of the MOTOR database

The MOTOR database is divided into three levels: Group, Subgroup, and Part.

Note: If you have already indicated the Primary Impact area on the Vehicle tab > Damage button, Pathways Estimating Solution will automatically open that group.

To move through the MOTOR database

1. The program automatically displays the Group level when you open the database. (You can also select the Groups button on the Operations bar.)

The Group level contains all the different primary groups of parts available for the vehicle. An example of a group of parts would be FENDER. Double-click on the group you want.

2. Select a Subgroup. The subgroups appear in the list below the operations bar.
When you select a subgroup button, the parts belonging to that subgroup appear. An example of a subgroup would be FENDER & COMPONENTS.

**Note** If there are more subgroups not visible on the list, use the arrow buttons (<< or >>), which appear on either side of the subgroup list, to scroll through the rest of the subgroups.

3. Select a Part.

Parts include all of the parts that fall under the subgroup you selected. An example of a part would be the Fender w/o SHO.

When the parts list appears, highlight the part you want.

**Selecting Parts and Operations from the MOTOR Database**

Once you have opened the MOTOR database, you can begin writing the estimate.

1. Double-click the group (e.g., fender).
2. Highlight the subgroup (e.g., fender & components). If the L/R buttons appear, select the L (left) or R (right) button. If you choose a part that gives you the choice of left or right (e.g., a fender), Pathways Estimating Solution will automatically select the correct side.
3. Highlight the part. (e.g., Fender w/o SHO)
   -or-
   If the graphic is displayed, click on the number of the part on the graphic, or, click on the number from the scroll-list to the right. If the graphic corresponds to more than one part (i.e., left or right), both or all parts will be highlighted (in color, if your screen supports it). Click on the part you want to select.
4. Select an operation (e.g., replace, refinish, etc.) from the operations bar.
   -or-
   Double-click on the part to automatically replace the part.

On the estimate screen, both the unit price of a part and the extended cost of the part will appear. Each has its own column.

**Finding a specific part**

You can search for a specific part number once you have selected a vehicle in your estimate.

**To find a part**

1. Open a workfile. Go to the Estimates tab after a vehicle has been defined.
2 Select Edit > Find.
3 The Find Part Number screen appears. Enter a complete part number.
4 Click OK.

**Entering Frame Damage**

Clicking on the Frame button from the operation bar brings up the Frame Damage screen. (If you are opening the MOTOR database for the first time in the estimate, and your Collision Estimating Rules are set to automatically display the Frame sheet, the Frame Damage screen will display automatically.)

The Frame Damage screen provides you with a graphic of the vehicle’s frame and with fields where you enter hours related to dimensional and non-dimensional correction operations, and setup. You can also access the Notes screen to enter notes.

Also available from clicking on the Frame button is Integrated Vehicle Specifications, an optional feature in CCC Pathways that provides integrated Chief® Automotive Systems Vehicle Specification data. The Frame Specifications screen provides you with graphical views of vehicle measurements specific to the vehicle in your estimate. The vehicle specifications can then be used as a guide during structural repairs. You can view and print the frame specifications.
The screen contains two tabs: Lower Body and Body Openings. The Lower Body tab shows dimensions for unibody and frame while the Body Openings tab shows dimensions for door, hatch or trunk and other body openings. Icons on the right side let you perform various tasks, including zooming in (magnifying glass icon) and printing (printer icon).


**Viewing and Printing Frame Specifications**

1. Open a workfile, and specify a vehicle. Open the Estimates tab.
2. Click the Frame button on the Operations bar, then select Frame Specifications from the droplist.
3. The Chief Precision Frame Specifications Presented by CCC Pathways screen, Lower Body tab, displays. Here you can view the frame specifications.
4. To view body opening specifications (e.g., door opening), click the Body Openings tab.
5. To print the frame specifications, click the Print icon (printer) located on the right side of the screen.
6. To close the screen, click the Close button.

**To select a different vehicle**

This dialog box may also appear if there is no exact match for the vehicle you’ve selected in your workfile.

1. Open a workfile, and specify a vehicle. Open the Estimates tab.
2. Click the Frame button on the Operations bar, then select Frame Specifications from the droplist.
3. The Chief Precision Frame Specifications Presented by CCC Pathways screen, Lower Body tab, displays. Click the Reselect button.
4. The Select Vehicle dialog box appears. Select from each of the droplists: Year, Make, Model, Body Style.
5. Click OK. The new frame specifications will appear.

**Replacing a Part Using the MOTOR Database**

With the part highlighted in the MOTOR database, select the Replace button from the operations bar. Or, double-click on the part to automatically replace the part.

If the part requires further processing, such as Adding for Edging, Pathways Estimating Solution displays a dialog box to verify if you want to perform the operation. Select Yes or No to confirm.
After you have answered any questions that appear, Pathways Estimating Solution adds a new line to the estimate. The description, quantity, unit and extended prices, labor, and paint fields are filled in automatically.

**Repairing, Refinishing, Sectioning, Blending, or performing an R&I on a Part Using the MOTOR Database**

To repair, refinish, section, blend, or perform an R&I on a part, you will follow the same instructions as explained above. With the part highlighted in Parts level of the database, select the appropriate operation button from the operations bar. As with replace operations, if the part is subject to any other activities, Pathways Estimating Solution asks if you want to perform them. Select Yes or No to confirm.

The program displays the Estimate Line Properties sheet, which asks you for additional information. After you have entered this information, select the Add to Estimate button to add the new line to the estimate.

**Other Operations in the MOTOR Database**

If you want to perform an operation for which there is no button on the operations bar (such as Sublet, or Align), highlight the part, and select the Oper button. A list of operations appears. Highlight the operation you want to perform, and select the Add to Estimate button. Pathways Estimating Solution adds the line to the estimate, or asks you for additional information, depending on the operation that you selected.

**Multiple Operations**

Pathways Estimating Solution allows you to perform multiple operations on a single part. Examples of these are R&I and Refinish; Align and any other operation; Sublet and any other operation; Blend and R&I or Align; Paintless Dent Repair (PDR...see below) and R&I; PDR and Blend.
Paintless Dent Repair

Pathways Estimating Solution allows you to include paintless dent repairs (PDR) in your estimates. For each vehicle panel, you can set up your own repair values for different dent sizes. Pathways’ paintless dent repair feature eliminates paper versions of the dent matrix, as well as the need for manual calculations and input. When you include the number and size of dents in your estimate, Pathways will automatically calculate PDR totals and list them separately on your estimate lines and printouts.

Enter PDR information in an Estimate

1. Open the workfile for which you want to enter PDR information.
2. Select the Estimate tab. The estimate lines display.
3. Select the part you will enter PDR information for and click on the Operations Bar. The Other Operations window appears.
4. Select PDR from the list and click on the Add w/Changes button. The Estimate Line Properties window appears with the PDR tab automatically selected.
5. Enter the number of dents according to the dent size. The total PDR dollar amount will appear under the Total heading. The PDR Matrix Panel listed towards the top of the dialog indicates which panel from the PDR matrix is being used for this worksheet.

Note: If you are set up to “Restrict Coin Size Selection” (on the General tab of the Collision Estimating Software Module), all dents will be limited to selecting a single dent size for an individual panel. For instance, on a hood, if three dents are Quarter-sized, five are Nickel-sized and two are Dime-sized, the estimator will record 10 Nickel-sized dents.

6. When you have finished entering the number of dents, click on the Add to Estimate button.
**Note** You can also enter PDR information for an existing estimate line. Select the line from the estimate, click on Edit from the Menu Bar and select Properties > Estimate Line Properties. Click the PDR Tab in the Estimate Line Properties window and enter the dent values.

**Viewing the PDR Worksheet**

As soon as you enter the number of dents and add them to your estimate, Pathways can generate a PDR Worksheet containing information for each dented panel in the estimate. You can view and print this information from within the Workfile, or from the In Process view.

To view and print the PDR worksheet

1. From either the In Process view or from within the Estimate Tab, click the Print Icon from the Toolbar. The Print window appears.
2. Select the PDR Worksheet checkbox and click the Preview button. The PDR Worksheet Print Preview window appears, displaying the PDR information for your workfile.

**Note** You may want to print up a hard copy of the worksheet before you’ve entered any PDR lines. You can take this with you when you’re inspecting the vehicle.

3. Click the Print button to print the worksheet, or select the Close button to return to your Estimate or the In Process View.
Changing Information Before You Add a Line to an Estimate

Sometimes when you are performing an Other Operations on a part, you will want to make a change to the information before you add it to the estimate. In this case, highlight the operation you want to perform. Then, select the Add with Changes button.

The program displays the Estimate Line Properties screen, with the General tab displayed. Change the necessary data, and select the Add to Estimate button. Pathways Estimating Solution adds the line to the estimate with your changes.

Important! Sometimes, you must use the Estimate Line Properties screen to add a line to the estimate. For instance, if you’re adding a water pump to the estimate and want to change the hours to mechanical rate, Pathways Estimating Solution will let you add them on the Estimate Line Properties screen.

Selecting Parts from the Parts Code Table

The Parts Code table contains your own codes for parts that may not be in the MOTOR database (e.g., antifreeze). You have to create your own Parts Code table in the Setup section of Pathways Estimating Solution. To learn how, go through the “Profiles Section” of this guide.

Click on the Database button from the toolbar, and select Parts Code. Once the Parts Code table displays, highlight the item you want to add to
the estimate. Select the Add to Estimate button. The program adds the new line to the estimate. (To view the MOTOR database again, click on Database > MOTOR.)

Selecting Alternate Parts
The Aftermarket, Reconditioned Parts are available to you if you purchase them. Your collision estimating settings, stored in the Setup perspective, tell CCC Pathways Estimating Solution which of these databases you have access to. Recycled Parts Services (RPS) and Optional OEM, databases are available for Vehicle estimates only.

You can select parts from the Aftermarket, Reconditioned Parts, Optional OEM Parts, and RPS database in the same way as you select them from the MOTOR database. However, each database has its own way of being accessed. Also, the RPS database requires you to select vendors (as part of setup rather than during installation) and to download currently available parts.

Depending on how you are set up, CCC Pathways may automatically install data for Specified Parts Suppliers. This Specified Parts Supplier data, along with data from other suppliers, will automatically display when you select a part and then select one of the following buttons from the Operations bar: A/M (for aftermarket parts), Opt OEM (for Optional OEM parts), or Recond (for Reconditioned parts).

Note Contact your insurance company for any special instructions about the use of Specified Parts Suppliers.

Selecting Parts from the Aftermarket Database
When you created your repair facility profile, you determined whether the program would display the alternate parts databases automatically, or if you would have to open these databases manually. To learn more, go through the “Profiles Section” of this guide.

To select parts from the aftermarket database
1 Highlight the part in the Parts level of the MOTOR database.
2 Select the Replace button from the operations bar.
3 If your rules are set to automatically display aftermarket parts, and if an aftermarket part is available, the Aftermarket database opens automatically. It tells you the vendor of the part, and the difference between the MOTOR price and the aftermarket price.
If your Aftermarket database is not set up to appear automatically, the simplest way to open it is to highlight the part in the Parts level of the MOTOR database, and click on the A/M /Qual Repl Parts button. You can also press the A key.

4. Highlight the aftermarket part you want. If you select the Add to Estimate button, the program adds the line to your estimate. If you select the Add with Changes button, Pathways Estimating Solution takes you to the General tab of the Estimate Line Properties screen, where you can change the information before adding it to the estimate.

**Note** Aftermarket parts are marked with a double asterisk (**) on the estimate screen.

### Selecting Parts from the Opt OEM Database

This database provides OEM parts, often at competitive pricing, that are available through sources other than OEM dealerships, or are provided at special discounts.

**To select parts from the Opt OEM database**

1. Highlight the part in the Parts level of the MOTOR database.
2. Select the Opt OEM button from the operations bar.
3. The Select Opt OEM screen appears.
4. Select your part, and click the Add to Estimate, Add w/ Changes, or Compare button.

### Selecting Parts from the Reconditioned Database

Pathways Estimating Solution allows you to select reconditioned parts separately from aftermarket parts. You must open the Reconditioned database manually from within the estimating screen.

**Note** Some commonly reconditioned parts will display automatically (e.g., bumpers).
To select parts from the reconditioned database

1. Highlight the part in the Parts level of the MOTOR database.
2. Select the Recond button from the operations bar. (You can also press the K key.)
3. The Select Reconditioned Part screen opens. It tells you the vendor of the part, and the difference between the MOTOR price and the reconditioned price.

Reconditioned database

Highlight the reconditioned part you want. If you select the Add to Estimate button, Pathways Estimating Solution adds the line to your estimate. If you select the Add with Changes button, the program takes you to the General tab of the Estimate Line Properties screen, where you can change the information before adding it to the estimate.

Note Reconditioned parts are marked with a double asterisk (**) on the estimate screen.
Selecting Parts from the RPS Database

The Recycled Parts Services (RPS) database works in much the same way as the Aftermarket database. You can set the database either to appear automatically or to open manually. One important difference between aftermarket and recycled parts data is that you will have access to up-to-date recycled parts data for your estimate. If your assignment originates through EZNet, the recycled parts data is sent along automatically for those assignments that come from insurance companies that use EZNet.

You can also use the Get RPS button on the toolbar of the In Process screen to get recycled parts data on demand. The Get RPS button lets you get current recycled parts data.

CCC Pathways allows you to request RPS data at a central location for various regions. In addition to searching by zip code range, you can now search for recycled parts suppliers by zip code and a mile radius range. Simply click the Get RPS button, and then choose between show by zip code range and show by zip code radius.

To request RPS data at a central location
2. Click the Get RPS… button from the toolbar.
3. Select either By Zip Code Range or By Zip Code Radius.
4. Enter the range or radius you want to use.
5 Search for Recycled Parts as you normally would.

To select parts from the Recycled Parts Services database

1 Highlight the part in the Parts level of the MOTOR database. Select the Replace button from the operations bar.

2 The Select Recycled Parts screen opens automatically, with the Data button selected.
The Select Recycled Parts screen

3. Click on the Supplier button to learn more about the supplier and about the part. When available, information will display about each recycled part, including Primary Damage Code, Secondary Damage Code, Grade, and Method of Pricing. (Not all RPS parts will have this information available.)
Note For grade, primary damage code, secondary damage code, and measurement type information, visit the ARA web site: http://www.a-r-a.org/.

If the Recycled Parts Services database is not set up to appear automatically, the simplest way to open it is to highlight the part in the Parts level of the MOTOR database, and click the Recy button (or press the L key.) You can also access the Recycled Parts Services database from the Section, Compare, or Oper buttons.

Note If your recycled parts data is older than 14 days, you will see a message suggesting that you run an on-demand request. Read the message, then click OK. When the Recycled Parts screen opens, you’ll see a similar message near the top of the screen. To run an on-demand request, you’ll need to close your estimate to move into the In Process view. For instructions on performing an on-demand request, see the “Using the Get RPS Button” section of this chapter.

4 Select a supplier from the Supplier Name list. Then highlight an item in the Recycled Assembly list.
   To learn more about the supplier and the part, click on the Supplier button on the Select Recycled Parts dialog box. When you finish, click the Data button to return.
   -or-
   Select the Do Not Use Listed Suppliers checkbox if you do not want to use the listed suppliers. You will have to manually enter recycled parts data.

5 Review and/or make changes to the other fields on the screen. Most will be automatically filled in for you if the information is available for a specific recycled part.

6 If you select the Add to Estimate button, the program adds the line to your estimate. If you select the Add with Changes button, CCC Pathways Estimating Solution takes you to the General tab of the Estimate Line Properties screen, where you can change the information before adding it to the estimate.

If you have access to the Aftermarket and Recycled Parts Services databases, and they are both set up to appear automatically, they will open in the order you describe in your company’s profile. Refer to the Profiles Section of this guide for more information.

Using the Get RPS button
The Get RPS button retrieves recycled parts data from the suppliers (i.e., vendors) that you determined in the Collision Estimating software section of the program. For more information on setting up RPS, see “The Suppliers Tab” in the Collision Estimating Software Module section of The Software Section chapter.
You will get recycled parts data for the vehicle in each workfile that you highlight on the In Process view. To select more than one workfile, hold down the Ctrl key while you click on the workfiles you want.

**Note** You must have either a VIN or the make/model/year for each vehicle in the search. When you click the Get RPS button, you will only get recycled parts data for workfiles that originated as an external assignment from an insurance company that uses RPS.

When you click the Get RPS button, the program displays the On Demand Request screen. There are two tabs: the Recycled Parts tab and the Locations tab.

**Note** After upgrading to CCC Pathways version 4.5 (or higher), you will need to refresh the RPS data for all workfiles that were created on your unit prior to the upgrade.

**The Recycled Parts Tab**

Use the Recycled Parts tab to request recycled parts data from specific suppliers for specific vehicles. The screen has a number of fields that let you narrow your parts search by zip code, supplier, and vehicle.

- **Show Zip Range** — lets you enter a single zip code or a pair of zip codes. After you enter the zip codes, click Filter. Partial zip codes can be used.

- **Choose Suppliers** — lists all suppliers within the zip code range. Highlight the suppliers you want, and click Add to add the supplier names to the Search These Suppliers field.

- **Search These Suppliers** — initially lists the pre-selected suppliers that you set up in the Collision Estimating Software module; you can add suppliers to this list until you reach a maximum of fifteen. To deselect a supplier, highlight it in the Search These Suppliers field, and click Remove.

- **Choose Vehicles** — lists the vehicles from workfiles in the In Process section that have a VIN or Year/Make/Model. Highlight a vehicle you want and click Add to add the vehicle to the Search for these Vehicles field.

- **Search for these Vehicles** — lists the vehicles for which you want recycled parts data. To deselect a vehicle, highlight it in the Search for These Vehicles list, and click Remove.

**To request recycled parts data**


**Note** You must be in the In Process view to access the Get RPS button.
2 Highlight the workfile(s) for which you want recycled parts data. (To select more than one workfile, hold down the Ctrl key while you click on the workfiles you want.)

3 Click the Get RPS button on the toolbar.

4 The On Demand Request screen appears with the Recycled Parts tab preselected. Several fields (including Show Zip range, Search these Suppliers, and Search for These Vehicles) will be pre-filled with data you set up on the Suppliers tab of the Collision Estimating Software module.

5 Enter or change zip codes to limit the range of your search. Press the Filter button.

6 Highlight any additional suppliers you want from the Choose Suppliers field. Hold down the Ctrl button to select more than one. Select the Add button. The suppliers are moved to the Search These Suppliers field. (To remove a supplier from the Search These Suppliers field, highlight it, and click the Remove button.)

7 Highlight any additional vehicles from the Choose Vehicle field. Hold down the Ctrl button to select more than one. Select the Add button. (To remove a vehicle from the Search for These Vehicles field, highlight it, and click the Remove button.)

Note All vehicles must have a VIN or Year/Make/Model, must not be from the current year, and must come from a workfile associated with an insurance company that uses the RPS feature.

8 When you have narrowed your search, click Connect to connect to the CCC central server. Your RPS database will be updated with matches of the most recent part information for the vehicles you requested.

Using the Comparison Tab

Use this screen to compare the cost of repairing a part versus the cost of replacing the same part with an OEM, an optional OEM, an Aftermarket, a reconditioned, a recycled, or LKQ part. Additionally, you can compare the cost of a repair versus a Paintless Dent Repair cost. Any default information in each field is taken from the estimate line or from the database.

1 Access the Estimate Line Properties Sheet.

2 Select the Compare tab.
3 You can toggle between seeing Recycled (RPS) and PDR (Paintless Dent Repair) in the column farthest to the right if these features are enabled on your CCC Pathways unit.

4 Compare the various part options. To populate a field (e.g., A/M), click on the ellipse button, and make a selection from the screen that appears.

5 Select an operation (e.g., Repl Recycled).

6 Click the Add to Estimate button.

Note Depending on how your system is set up, the RPS data is prepopulated, even if the Comparison Screen is displaying PDR. This may affect some reports.

The Locations Tab

The information on the Locations tab tells the program how to connect with EZNet. For more information on setting up the Locations tab, see “The Locations Tab” in the “Communications Software Module” section. It’s in “The Software Section” chapter of this book.
Adjustments: Discounts, Betterments, Markups
Pathways Estimating Solution makes it easy to make adjustments.

1. Click on a field in the estimate line, and select the Edit Line button from the toolbar. The Estimate Line Properties screen appears.
2. With the Estimate Line Properties screen displayed, select the Adjustment tab.
3. Select the Discount or Markup, and enter the percentage into the field.

**Important!** If you are recording a Betterment, enter the percentage, press the Tab key, and select one or more of the fields below: Parts, Labor, or Refinish. You must select at least one of these fields for the betterment to take effect within your estimate.
4. Select the OK button.

CCC Pathways Estimating Solution changes the estimate line to include the adjustment, and adjusts the price automatically.
Estimate Notes and Estimate Line Notes

The Note tab on either the Estimate property sheet or on the Estimate Lines properties sheet lets you create notes on estimates or on estimate lines. The Note tab lets you manually enter notes, but it also lets you use the pre-stored notes you set up in your repair facility profile. You can access the pre-stored notes using the codes you created, or by selecting from a list.

To add an estimate note or an estimate line note

1. Open a workfile, and select the estimate tab.
2. From the toolbar, select Edit > Properties > Estimate Line Properties or Estimate.
3. When either the Estimate Line properties sheet or the Estimate properties sheet opens, select the Note tab.
4. Type in the code for the pre-stored note in the Codes field, and press the Get Notes button. You can enter multiple codes, separated by commas or by spaces.
   -or-
   Click the Pre-Stored Notes List button. The Stored Notes dialog box displays. Highlight the note you want (or hold down your Ctrl button and select multiple notes), and click OK.
   -or-
   Manually enter a note into the Estimate Remarks field.
5. When you have selected or manually entered your note or notes, click OK.
If you’ve entered an estimate line note, the estimate line will display an N in the N column. For information on viewing notes, see “The Notes Tab” section of this chapter.
The Event Log Tab

The Event Log tab lists all the events that have impacted the workfile from the time it was created. Some events are added automatically, and some you must create yourself. You can update any events that were added manually.

Predefined events or company-defined events (defined in your repair facility profile, in the insurance company profile, and/or in the claim office profile) can be selected from the Type droplist once you click on the Create New button from the toolbar. You can also create undefined events from this screen.

In addition to basic predefined events, an insurance company may have predefined events that are sequential or mandatory or both. If a predefined event is sequential, you must add it in a certain order. (The order is indicated with a number at the start of the description line in the Type droplist.) If a predefined event is mandatory, you will not be able to lock an estimate or supplement until you add this event (or you or the company changes it to “not mandatory” in the profile). These mandatory predefined events are indicated by an asterisk at the end of the description line in the Type droplist.
**Note** For more information on predefined events, see the “Predefined Events Tables” section in the “Profiles Section” chapter in this book.

**To create an event manually**

1. Open a workfile, and select the Event Log tab.
2. Select the Create New button from the toolbar.
3. Select an event from the Type droplist.
   - or -
   If you want to add an event without first adding the event description in the Profiles section, click on the Create New button, and type freeform text in the Event box.
4. You can also type comments or other info in the Event Text box.

**Note** Once you click the Create New button, the event time and date is defaulted, and an event entry is added to the Event Occurred On/Type/Author field. The Predefined Event description is added when you leave the Type droplist.

To view the freeform text, highlight the appropriate Event Occurred On/Type/Author entry displayed in the upper table. The text will appear in the Event Text (lower) table.

**To update an event**

1. Open a workfile, and select the Event Log tab.
2. Select an event from the Event Occurred On/Type/Author field.
3. Modify the Date Occurred or the Time Occurred field, or any freeform text.
4. Press Enter.

**The Notes Tab**

If you want to review workfile notes before you lock the estimate or supplement, click on the Notes tab. A checkmark to the left of the note title means actual note text exists. Click on the note’s title to view the note.
Note  Claim Summary Notes appear on the reports handed to customers. Internal Notes are for internal company use only. They will be sent through EZNet, but will not appear on any printed reports.

Creating a Parts Purchase Order
Pathways Estimating Solution keeps a list of all the parts you have used in an estimate, and lets you print purchase orders on a vendor-by-vendor basis. You can then fax each of these reports to the various vendors to order the parts you'll be needing.
The Parts button displayed

Select the Parts button on the Estimate tab of an open workfile. You’ll see a list of all the parts you have used in the estimate. When you are satisfied with your parts list, you are ready to print or to fax your parts purchase order.

**To print or to fax a parts purchase order**

1. If the workfile is closed, highlight it in the In Process section list.
2. Select the Print icon from the toolbar. (If the workfile is open, you can go right into this step.
3. Mark the box next to Parts Purchase Order.
4. Enter the number of copies you want.
5. Select the Print icon from the toolbar to print a paper copy. If you are ordering parts from more than one vendor, the program displays a dialog box that asks you to highlight the vendors for whom you want to print the report. If you want to print for all the vendors, click Select All.
6. To print on paper, select Print.
    -or-
    To fax to your vendors, select the Setup button, then select your system’s fax printer from the Name droplist.
7. Click OK.
Note For faxing: If you are faxing the Parts Purchase Order, the status dialog will contain the Vendor Code for the vendor who will receive the current fax. If your faxing software dialog covers the status dialog box, drag one of the boxes so you can see the Vendor Code. Then type, or select from the address book, that vendor’s fax number.

When your parts arrive, there may be some differences in prices between the invoice and the price in your estimate. You change the prices here on the Parts button, if necessary.

To adjust the price of a part on the estimate
1 With the Parts button displayed, enter the invoiced part price in the List Amount field.
2 Mark the Change box.
3 Select the Update Prices button from the toolbar.

Note If you have already locked your estimate, you can still change the prices, but the program will create a supplement for the changes.

Locking the Estimate and Creating a Supplement
When you are finished writing an estimate, you will need to lock it. Locking an estimate changes its status from Preliminary to Locked Estimate (LE), which generates the Estimate of Record (EOR). Once you lock an estimate, you will be able to change it only by creating a supplement.

Important! If you have logged on to Pathways Estimating Solution using the login ID "ACCESS" and the password "PATHWAYS," you cannot lock an estimate or a supplement. You must first re-log using one of the login IDs and passwords set up in your Security section.

With the estimate displayed on the screen, select Lock Estimate from the toolbar.

If any mandatory information is missing, Pathways Estimating Solution displays a dialog box. Here is a chart of the required fields and where you can find them:
### Mandatory Fields

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
</table>
| **Insured/Claimant Last Name** | Admin tab > Admin1  
(Even if you entered information for a Claimant, you must also enter information for the Insured.) |
| **VIN**                | Vehicle tab > Description button                                            |
| **Vehicle Year**       | Vehicle tab > Description button                                            |
| **Vehicle Make**       | Vehicle tab > Description button                                            |
| **Vehicle Model**      | Vehicle tab > Description button                                            |
| **Drivable/Non Drivable** | Vehicle tab > Damage button  
(This field is mandatory only if the assignment is for a Direct Repair Program [DRP].) |
| **Repairable Vehicle Condition** | Vehicle tab > Damage button  
(This field may be state mandated.) |
Go to the designated tabs and fill any missing mandatory fields. The mandatory fields are marked with an asterisk (*) to help you identify them quickly.

Then return to the estimate, and select the Lock Estimate button again. When Pathways Estimating Solution asks you if you are sure you want to lock the estimate, select Yes.

When you close the estimate and return to the Assignment section, you will see that the Estimate Status of the estimate changes from PE to LE. This means that you now have an Estimate of Record.

**Creating a Supplement**

After you lock an estimate, you have to create a supplement if you want to add anything to it.

**To create a supplement**

1. Open the workfile, and select the Estimate tab to display the lines of the locked estimate for which you want to create a supplement.
2. Select the Create Supplement button from the toolbar.
3. The Create Supplement dialog box appears. Select Yes to confirm that you want to create a supplement.

4. Select View Mode > Estimate/Database from the toolbar.

5. Select parts and operations for the new supplement, just as you did when you created the estimate. Pathways Estimating Solution adds the supplement lines to the end of the estimate.

**Locking the Supplement**

When you are finished creating a supplement, you need to lock it. Locking a supplement changes its status from Preliminary to Supplement of Record.

With the supplement displayed on the screen, select the Lock Supplement button from the toolbar. When Pathways Estimating Solution asks if you are sure, select the Yes button.

**Important!** If you have logged on to Pathways Estimating Solution using the login ID “ACCESS” and the password “PATHWAYS”, you cannot lock an estimate or a supplement. You must first re-log using one of the login IDs and passwords set up in your Security section.

**A Note About Converting**

While working with a workfile and an estimate, you will notice a button on the toolbar labeled “Convert.” Select this button to change the status of the workfile in the following situations:

- When a workfile is preliminary, and you know you will be performing the repair job, select the Convert button to change the status to Open. (If you then discover that you will not be performing the work, void the workfile.)

**Important!** You must convert the job from Preliminary to Open before you will be able to create a supplement.

- When a workfile is Open, and you have completed the job, select the Convert button to change its status to Closed.

Now that you know how to create a workfile and complete an estimate in the program, we will explain some other functions, such as storing and archiving, communicating through EZNet and printing reports.
Storage and Archiving

While you’re working on an estimate or a supplement in the In Process section, it’s important to have quick and easy access to the workfile. But once you have completed the estimate and its supplements, or when you realize that you won’t be adding anything to a preliminary estimate or supplement for a while, you may want to store it.

Storing Workfiles

The most convenient place to store workfiles is in the Storage section, which first compresses the workfile, so it takes up less room, and then puts it onto your hard drive. You use the Store button on the toolbar to do this.

To store workfiles in Pathways Estimating Solution
1. In the In Process section, close the workfile.
2. Highlight the workfile you want to move to Storage.
3. Select the Store button from the toolbar.
4. If the workfile has not yet reached its done status, Pathways will ask you if you want to store it early. Choose yes. Locked estimates and supplements move to Storage automatically.

Retrieving these files is no problem. You’ll see them listed in the Storage section.

After you’ve been working with Pathways Estimating Solution for a while, you may have quite a few workfiles stored. To make finding a specific workfile easier, you can change how the list is sorted by clicking on one of the column headings (e.g., Claim number, Vehicle Owner, Job/RO #, date stored, etc.)
A workfile in the Storage section

You can also use the Find feature to locate specific workfiles.

**To find a specific stored workfile**

1. Move into the Storage section (View > Storage).
2. Press Ctrl + F. The Find dialog box appears.
3. Select from the Search For and the That Begins With droplists, and enter a “string” (i.e., the word or phrase you’re searching for, such as a claim number or customer’s last name) into the third, unnamed field. Select or deselect the Ignore Special Characters checkbox.
4. Click the Find Next button. The program will locate the workfile that fits your search parameters.
5. When you are finished, click the Close button.
Storage and Archiving

The Find dialog box

**Note** The utility uses whichever workfile that you have highlighted on the Storage view as the starting point, and it searches down the list for the information you have specified. When the utility reaches the bottom of the listed workfiles, you will be asked if you want to continue the search from the top of the list.

**To move a stored workfile back to In Process**
1. In the Storage section, highlight the item titled Vehicle Workfiles, and select the Open icon from the toolbar.
2. You will see your stored workfiles displayed. Highlight the file you want.
3. Select the Set to In Process button from the toolbar.

Your file will be in In Process, where you can open it again.

**Archiving Workfiles**

If you need to keep old workfiles around for your records, it makes sense to archive them. This gets the workfiles off of your hard drive entirely and puts them onto another storage medium, like a floppy disk (although by no means does Pathways limit you to archiving on floppy disks: any storage medium can be used). You use the Archive button from the toolbar to do this.

Once the workfile is archived, in its place Pathways puts a Reference Workfile, which is really just the address of where your file is now being stored. When you want to access your workfiles again, Pathways uses these Reference Workfiles to tell you where they are located.
To archive workfiles

1. In the Storage section, highlight the item titled Vehicle Workfiles, and select the Open icon from the toolbar.
2. You will see your stored workfiles displayed. Highlight the file or files you want to archive.

Hint To select more than one workfile, hold down the Ctrl key while you highlight as many titles as you like. Pathways treats these as a single unit, or batch.

3. Select the Archive button from the toolbar. The Archive dialog box displays.

 Archived workfiles (circle indicates Archive Label field)

The Archive dialog box
4 Note the archive label (made up of the date and time when the file was archived) that Pathways provides for the batch of workfiles. Use this label or replace it using your own naming convention.

5 Specify on which drive you want Pathways to archive your workfiles, or use the default drive (your floppy drive). If there is more than one diskette involved, Pathways will tell you how many you’re going to need, and what to label each diskette for future access.

6 Insert a diskette (or other storage medium).

7 Select the Archive button.

8 When the archiving is complete, you will be prompted to remove the “disk” (referring to the storage medium) and to label it. Select OK.

9 Click Done.

**Note** If you are using a storage medium other than the default, specify that here by choosing the appropriate drive.

To restore archived workfiles, highlight the reference workfiles you want, and make sure the program has access to the storage medium where the workfiles are stored (i.e., have the right diskette in the a drive).

![A referenced workfile](image)

**To restore using reference workfiles**

1 In the Storage section, highlight the item titled Vehicle Workfiles, and select the Open icon from the toolbar.
Highlight the reference workfiles you want to restore.

If you archived the workfiles onto diskette, be sure to insert the diskette into your floppy drive.

Select the Restore button on the toolbar.

Reference Workfiles may be automatically deleted from your unit after a certain number of days. (Your supervisor sets this up for you.) But even if the corresponding Reference Workfiles have been deleted, you can still restore your archived workfiles.

To restore without reference workfiles

1. In the Storage section, highlight the item titled Vehicle Workfiles, and select the Open icon from the toolbar.

2. If the archived workfiles are on diskette, be sure the diskette is in your floppy drive.

3. Select the Browse button from the toolbar.

4. When the Browse dialog box appears, open the folder that contains the archived workfiles.

5. When the Archived Workfiles to Restore dialog box appears, highlight the workfiles you want to restore.

6. Click the Open button on the Browse for Archive dialog box.

7. Highlight the workfile, and click the Restore button.

Storage Logs

Workfiles aren’t the only things you can store in the Storage section. Also, the Storage section is where Pathways Estimating Solution keeps track of items sent or received through EZNet.
When you open the Communications Log, you’ll see three topics. The first topic, **Items Sent/Received Log**, gives you a list of files that were successfully sent or received through EZNet. It includes any error messages that occurred during communications.

The second item, **Exception Log**, gives you a list of files that did not communicate successfully, including any error descriptions.

Finally, the **Technical Support Log** lists all your contact with CCC Technical Support staff done through EZNet.
Communicating In CCC Pathways
Estimating Solution

If you are a Communications user, you will be able to receive assignments and other types of files, and send them back to the CCC central server. For example, after you receive an assignment, you can create the estimate, and then send it back. If you are a CCC Valuescope user, you can send Total Loss Valuation Requests, and receive Total Loss Responses. If Pathways Estimating Solution updates your Total Loss User ID, it will return the updated ID at the same time as it sends the responses. You can also request a new Total Loss User ID, or an update for an existing one.

In addition, you can send Estimate Print Images, Claim Messages, Library Retrieval Requests, copies of workfile data.

**Important!** You must have Dial-Up Networking properly installed and configured to communicate with Pathways Estimating Solution.

Once you’ve launched communications, Pathways lets you continue to work anywhere in the Workflow perspective while communications continue in the background.

**How Pathways Communicates**

In Pathways Estimating Solution, your communications configuration is set up in the Software section (View > Setup > Software).

The information in the Rules tab of the Communications software module determines how your EZNet operations and Communications logs behave. You have access to the features that are marked with a checkmark.
The information on the Locations tab tells the program how to connect with EZNet. (Pathways Estimating Solution communicates through the UUNET network.)
The program communicates with the CCC central server through EZNet, using the In Box the Out Box, or In Process. When you want to send an item to EZNet, you can move the item into your Out Box. Some items move into your Out Box automatically.

When you want to start a communications session, open the Out Box, the In Box, or In Process and select the Communicate with CCC icon from the toolbar. The Connect to EZNet dialog box opens. Notice the tabs in this dialog box.

- On the Access tab, mark Send ALL EZNet Items to send everything in the Out Box. If you want to send only Library Retrieval Requests or Total Loss Requests (or both), select the Send Only button, and highlight the item you want to send. The selections you make here remain selected until you change them.

  In the Select From box, highlight the ID of the mailbox you want to retrieve from, and click the Select button to move it into the box labeled Retrieve Entire Mailbox for..

  (Depending on how your unit is set up, you may not have access to all the features we talk about here.)

- On the Locations tab, you tell Pathways Estimating Solution which telephone numbers to use when connecting to EZNet. The program defaults to the selections that you used in the most recent communications session.

  If you are communicating from a different place, open the Locations tab, review the Locations in the Location/Connect To/Connection list box, and highlight the Location from which you will connect to the CCC central server. Then, go to the Dialing From droplist, and select a location to tell the program the area code from which you are dialing, and any special dialing configurations.
Under the Dialing Preview heading, you can preview the telephone number(s) that Pathways Estimating Solution will use when you click on the Connect button.

- On the Handling tab, you tell Pathways Estimating Solution what to do with the files that are moved to your unit by the CCC central server. On the left side of the screen is a list of items. In the Do the following column, you designate what you want the program to do with the items when they are received.

- On the Sort/Filter tab, you tell the program how to display the items on your unit.

After you’ve made your selections on the Access and Locations tabs, and indicated to Pathways Estimating Solution how to handle the items that are brought onto the unit, select the Connect button to start the communication process. Pathways Estimating Solution displays the Connection Status dialog box.

**Note** You will only need to make changes to your Connect To EZNet tabs if you want to change your previous selections.

**Connecting to EZNet**

When you click the Connect button on the Connect to EZNet dialog box, Pathways displays the Connection Status screen while it prepares to com-
municate through EZNet. When communication begins, the Connection Status screen is minimized, and a communication icon appears in your system tray (next to the clock). Once the Connection Status screen minimizes, you can continue working in Pathways in the In Process section.

If you want to check the status of a communication, you can view the Connection Status screen at any time while Pathways is sending and receiving data simply by double-clicking on the communication icon.

When the Connection Status screen reappears, Pathways completes the communications process. The program displays the status summary and any error messages in the Summary box. Review the results of the communication with EZNet, then click the Close button, and resume working in Pathways. If you are working in an open workfile or in Print Preview outside a workfile, a message appears informing you that sending/receiving is finished. The connection status screen will reappear when you close the open workfile view or print preview.

Note If you do not click the OK button on the screen within 5 minutes, the program closes the screen automatically. If you are working on a network, other Pathways units will be unable to communicate with EZNet until the Connection Status screen reappears to complete the communication process.
To communicate with EZNet

1. Move to the In Process, the In Box, or the Out Box section (View > In Process or In Box or Out Box).
2. Select the Communicate with CCC icon from the toolbar.
3. Select the tabs (Access, Locations, Handling, Sort/Filter) you want to change. Enter the appropriate information.

Note The Sort/Filter tab does not appear if you are connecting to EZNet from the In Process section. Also, depending on how the Communications Software Module is configured, the Connect to EZNet screen may not appear.

4. Select the Connect button. The Connection Status screen appears.
5. When Pathways finishes preparing the files to communicate, the communication task is moved to the background, the Connection Status screen is minimized, and the Communications icon appears in the system tray. You can continue working in the Pathways Workflow perspective.
6. When Pathways finishes the sending and receiving of data, the Connection Status screen re-appears (unless you are working in an open workfile or print preview), and the processing of the communication files begins. The Close button will appear after Pathways finishes the processing of the communication files. Select the Close button, and resume working in Pathways.

-or-

If you are working in an open workfile or print preview when Pathways finishes the sending and receiving of data, you will see a message informing you that when you close the workfile (or print preview), Pathways will begin processing the communications files. Click OK to close the error message. Then finish your work and close the workfile or print preview. The Connection Status screen re-appears. Select the Close button, and resume working in Pathways.
**Note** The Retry Connection screen may appear when Pathways is unable to communicate successfully (e.g., Pathways cannot complete its connection to UUNet). Depending on the error message, you might want to click the Retry button to initiate another attempt at communicating. When you select the Retry button, Pathways does not repeat the steps it has already taken to prepare for communicating.

When you communicate, the program sends all the items in the Out Box to the CCC central server. At the same time, it picks up any items waiting for you (assignments, messages, responses, etc.) and brings them to your unit. Items you receive appear in the section you indicated on the Handling tab.
Some Common Communications Tasks

To receive an assignment and work with it
When you communicate with the CCC central server, Pathways Estimating Solution picks up any assignments and other items waiting for you in your mailbox, and places them in your In Process section (or where you specified on your Handling tab).

Open In Process (View > In Process). The assignment you retrieved appears in the list of workfiles. Open it to work with it.

To send a completed workfile to the CCC central server
After you lock the workfile of an external assignment, and you click on the Close icon from the toolbar, the program moves it into your Out Box. When you connect with the CCC central server, Pathways Estimating Solution sends all the items in your Out Box, and retrieves any files waiting for you.

To update Job Status
CCC Pathways now allows you to send job status updates to indicate work progress for individual or multiple workfiles to the Claim Offices you work with who require those updates.

1 Select View > In Process. Highlight one or more workfiles.
2 Click the Job Status Update button on the toolbar.
3 The Job Status Update dialog box appears with the workfiles you've selected displayed.
4 Highlight one or more of the workfiles in the Job Status Update dialog box. Assign a status using the droplist.
5 Click the Set Status button.
6 Do this for each workfile or set of workfiles that require a unique job status.
7 When you are finished assigned job statuses, click the Apply To Workfiles button.
To create and send a Library Retrieval Request
If a completed workfile has been sent to the CCC central server, and you want to retrieve it to your unit, create, submit and send a Library Retrieval Request.

1. From either the In Box, In Process, or Out Box, select the Compose (envelope) icon on the toolbar.
2. The Compose screen appears with the Request tab automatically selected.
4. The Select From box contains claim numbers from workfiles in the In Process and Storage sections. Highlight the file you want to retrieve. (If you do not see the file you want to retrieve, enter a valid claim number in the Claim # field.)
5. Click the Select button to move the claim number to the Files Selected box.
6. Click the Submit button to move the Retrieval Request to the Out Box.
7. Open the Out Box, and select the Communicate with CCC icon from the toolbar.
8. Review the tabs, and select the Connect button.

To process a Total Loss Valuation Request
In order to process a Total Loss Valuation Request, you must have at least one valid Total Loss User ID Profile in your system. Your unit may come pre-loaded with Total Loss User ID Profiles, but you can also add them.

To send Total Loss Valuation Requests only
Once you have submitted all the Total Loss Valuation Requests you want for the day, you can send them to the CCC central server.

1. Select View > Out Box. The program displays all the items that are in your Out Box, waiting to be sent to EZNet.
2. Select the Communicate with CCC icon from the toolbar.
3. The program displays the Connect to EZNet dialog box. This dialog box has four tabs. The only one we are interested in right now is the Access tab, which Pathways Estimating Solution automatically selects for you.
4. If you want to send only the Total Loss Request, select the Send Only button, and highlight Total Loss Requests.

Note If you select the Send Only option, then the other transactions in your Out Box will not be sent, nor will you receive any new assignments.

5. Select the Connect button to send the Request and to retrieve the Response.
   The program closes the dialog box, and displays the Connection Status dialog box, which tells you how the connection is progressing, when it is completed, and how many items you sent and received.
To add a total loss user ID profile
1. Select View > Setup > Software, and open the Total Loss software module. The program displays the User Profile tab.
2. Select the Add/Update button from the toolbar. The program displays the Add/Update CCC Total Loss User ID Profile screen.
3. Enter a valid ID in the Total Loss User ID field. Then press the Tab key.
4. Select your company name from the Company Name: drop list. Then press the Tab key.
5. Select the OK button. Pathways Estimating Solution places a Total Loss User ID Profile Update Request in your Out Box.
6. Select View > Out Box, and click the Communicate with CCC icon from the toolbar. The program will verify the Total Loss ID to make sure the data matches the data on the CCC central server. If the CCC central server finds a discrepancy, it updates the Total Loss User ID Profile, and returns the updated User ID Profile to your unit.
7. If on your Handling tab you indicated that Total Loss User Profile Updates should be Move to Setup, you can now use the ID to create a Total Loss Valuation Request. Otherwise, you must highlight the update in your In Box and select the Move to Setup button on the toolbar before you can use this ID.

To make a total loss user ID active
You must make at least one total loss user ID active to submit a total loss request.
1. Select View > Setup > Profiles. Open an insurance claim office profile.
2. Select the Total Loss User IDs tab.
3. Highlight one or more total loss user IDs from the Active Total Loss User IDs box.

To set a total loss user ID as the default
You can set one active total loss user ID for the program to use as the default. The program will automatically select this total loss user ID when you create a Total Loss Valuation Request. (You can select a different ID if you want to.)
1. From the Setup perspective, select the Profiles section. Open an insurance claim office profile.
2. Select the Total Loss User IDs tab.
3. Highlight a total loss user ID from the Active Total Loss User IDs box.
4. Click on the Set as Default User ID button.
The Total Loss Tab

The Request Button

Use this screen to enter and/or to view information pertaining to total loss vehicle valuation requests.

Note for CCC Valuescope users: If your system has Microsoft® Internet Explorer version 5.0 (IE 5.0) or later installed, you will receive your requested Valuation Responses in the form of a Market Valuation Report in XML format.

If you are sent a workfile with an Valuation Response in XML format attached, and you do not have IE 5.0 or later installed, you will see a message instructing you to re-request the Response, which will be sent in a format (i.e., ASCII) that will open on your system. Conversely, if you are sent a workfile with an ASCII-version Response attached, you can request the XML version.

To submit a Total Loss Valuation Request
1. Select View > In Process. Open a workfile, and select the Total Loss tab.
3. Select a Total Loss User ID from the droplist, or leave the default.
4. Fill in the Zip Where Garaged field.
5 Select the Send Deductible As An Adjustment checkbox if you want to send the deductible amount (from the Admin tab) on the Valuation Request as a separate adjustment that will be subtracted from the bottom line dollar amount on the Valuation response.

**Note** This only affects how it is shown on the Valuation Response.

6 Select the Submit button from the toolbar. The program checks the workfile for missing mandatory fields.

If any mandatory fields are missing, Pathways Estimating Solution displays the missing fields, and tells you the tabs where you can find them. You will have to fill those mandatory fields before you will be able to submit the request.

Notice the other buttons on the Total Loss tab:

### The Condition Button

Depending on the way your Total Loss User ID profile is set up, you will either enter ECA condition ratings or CCC condition ratings. (This is determined by your insurance company, and is stored on the CCC central server.) Select the Conditions button to enter the vehicle condition, using whichever rating method is set up on your system.

**Note** You will be able to access this button only if you are using a valid Total Loss User ID for this workfile. To see the ID you are using, select the Total Loss tab, and review the Name/User ID fields.

If you are an ECA user, you will select the conditions from droplists.

If you are not an ECA user, you will select a single, overall condition for the vehicle.

Be sure to use online help when you are on this screen, for detailed information about the various categories, and the dependencies between Condition and Refurbishments.

### The Refurbishments Button

Select the Refurbishments button to add, edit, or view refurbishment information.
Note You will be able to access this button only if you are using a valid Total Loss User ID for this workfile. To see the ID you are using, select the Total Loss tab, and review the Name/User ID fields.

Type information into the Description, Category, Price, Date, Type, and Other column fields. Be sure to use online help when you are on this screen for detailed information about the various categories.

The Tires Button
Select the Tires button to enter information about the vehicle’s tires. If all the tires have the same information, for any column, enter it in the ALL row.

In the Manufacturer column, select a manufacturer from the droplists. Enter a size in the Size column, and select the kind of tire from the Type droplist. Finally, enter tread depth, in 32nds of an inch.

To view a Total Loss Valuation Response
If your Total Loss User ID is set up to receive Responses, when you send a Total Loss Valuation Request, the CCC central server will usually process it and return the Response to your unit in the same communication session. The program moves any Responses to the section you indicated in the Handling tab of the Connect to EZNet dialog box.

Note for CCC Valuescope users: If your system has Microsoft® Internet Explorer version 5.0 (IE 5.0) or later installed, you will receive your requested Valuation Responses in the form of a Valuescope Market Report in XML format.

If you are sent a workfile with an Valuation Response in XML format attached, and you do not have IE 5.0 or later installed, you will see a message instructing you to re-request the Response, which will be sent in a format (i.e., ASCII) that will open on your system. Conversely, if you are sent a workfile with an ASCII-version Response attached, you can request the XML version.

1 If you do not automatically set Responses to In Process, highlight the Response in the In Box, and select the Set to In Process button from the toolbar.

2 Select In Process and open the workfile for which you sent the Total Loss Valuation Request.
3 Select the Total Loss tab, and select the Response button. The program displays the Response you retrieved.

We suggest that you go through the “Communications” and “Total Loss” chapters of the Learning CCC Pathways CBT for more information.
Pathways Estimating Solution allows you to create two types of reports:

- Individual Workfile reports based on single workfiles
- Group reports based on information from several individual workfiles

You can print these reports or view them on your screen.

**Individual Workfile Reports**

Pathways Estimating Solution produces the following individual workfile reports:

**Preliminary Estimate of Record**
Use this report to review the estimate before locking it.

**Estimate and Supplement Report (EOR, SOR)**
This provides information on

- the customer
- the vehicle
- repairs
- notes
- disclaimers

**Preliminary Supplement**
Use this report to view the supplement before locking it. The report includes all lines of the estimate and supplement.

**Preliminary Supplement Summary**
This provides information on the differences between the current supplement and the previously locked estimate or supplement.
Unrelated Prior Damage Estimate
This report documents all additional damage to the vehicle that’s not related to this claim.

Frame Sheet Report
This report provides frame illustrations where you can point out the damaged area of the vehicle. It also contains the labor time for dimensional corrections.

PDR Worksheet
Pathways can generate a PDR Worksheet containing information for each dented panel in the estimate.

Parts List Report
This report provides a list of all the parts that were selected in the estimate and in all supplements, including the most recent supplement. The report will include Parts Group headers to more clearly identify the parts that appear on the list.

Work Order Report
This lists the tasks that need to be performed to repair the vehicle. If the customer has agreed to have work done to repair unrelated prior damage, those tasks appear on this report as well.

Parts Purchase Order
Use these to order the parts you’ll be needing from your vendors.

Self Audit Report
This report contains statistics for a single workfile, allowing you to perform a “pre-appraisal review” before the estimate is locked. (You can print the report for locked estimates as well.)

Note You may not have this feature depending on how your version of the program is set up.

Image Report
This report contains the images associated with a workfile. You can print a single image by selecting a thumbnail on the Images tab, or all the images by not selecting a particular thumbnail.
**Note** This report is only available if your unit has the Imaging software module, and the workfile contains at least one image.

**To print individual workfile reports**

1. Select In Process. The program displays all workfiles that are in process.
2. Highlight the workfile for which you want to generate reports. If you want to print reports for more than one workfile, highlight all workfiles by holding down the Shift key and clicking the mouse.
3. Either click on the Print icon, or, select File > Print. The program displays the Print screen, with your printer type already selected.

![](image)

**Print dialog box**

4. Select any reports you want to print. To select all the available reports at the same time, click the Select All button.
5. To preview a copy of the report, select the Preview button. A copy of the report will appear on the screen. The Preview button is not available if you have selected multiple workfiles.
6. To produce a paper copy of the report, select the Print button. The number of copies defaults to 1 when you choose a report. To change this number, move to the corresponding field in the Copies column, and enter the number of copies you want Pathways Estimating Solution to print.
7. If you are only printing one report, you have the option of printing specific pages. Enter the range of pages that you want to print (e.g., 1, 4-8) in the Pages field.

**Note** The Pages field is not available if you are printing more than one report or if you are printing an Assignment Sheet, Photo Mount Sheet, Frame Sheet, Vehicle Valuation Response, or a PDR Worksheet Report.
The number of copies defaults to 1 when you choose a report. To change this number, move to the corresponding field in the Copies column, and enter the number of copies you want the program to print.

**Important!** If you logged on to Pathways Estimating Solution using the login ID "ACCESS" and the password "PATHWAYS" when you try to print a preliminary estimate or a preliminary supplement (either individually or within a group of items), the program will not give you the option of locking. To lock an estimate or a supplement, you must first re-log on using one of the login IDs and passwords set up in your Security section.

**Group Reports**
Pathways Estimating Solution produces the following Group reports:

**Closed RO Summary Details**
This report gives a breakdown of all charge categories for each closed repair order.

**Closed RO Summary Overview**
This report gives high level repair-cost information on closed repair orders.

**Prelim and Open Workfile List**
This report provides a list of preliminary and open workfiles.

**Schedule of Assignments**
The Schedule of Assignments provides a list of scheduled appointments, organized by date.

**Scheduled In - Out**
This report gives general information on workfiles scheduled in to the repair facility for repairs, and information on which workfiles are scheduled to be completed.

**To Print Group Reports**
1. Select the Reports section from the View menu (View > Reports), and highlight the Schedule of Assignments reports.
3. The Schedule of Assignments Properties sheet appears. Go through the Sort, Range, and Filter tabs, and choose your range, sort, and filter options.
Select the Preview button to view the report on the screen or the Print button to print the report.

As you can see, printing reports in Pathways Estimating Solution is very simple.
Creating Forms and Letters

There are two functionalities that allow you to create forms and letters in Pathways Estimating Solution: the Correspondence tab and the Letters Macro. (Depending on how your system is set up, you may have one, both, or neither.) Both automatically populate fields in your forms and letters from data in the workfile, such as your return address or the address of the customer.

**Note** You must have a customer database export file in place to successfully use the Letters Macro feature.

The Correspondence tab

The Correspondence tab allows you to create, view, edit, and print forms from within an open workfile. You select from a list of 14 forms: seven with a preprinted return address and seven without (so that you can use your shop’s own stationary). Form types include Customer Invoice Letter, Follow-Up Letter, and Scheduled-In Letter.

**To create a form from the Correspondence tab**

2. Select the Correspondence tab, and select the Forms button.
3. Select the Create New Form button from the toolbar. The Form Templates dialog box appears.
4. Select the form from the Select Form Template droplist. Send an addressee from the Select Addressee droplist to whom it will be sent.
5. Click OK. The form will be listed on the Existing Forms For Workfile field.

The Existing Forms For Workfile field is an easy way to keep track of forms associated with a workfile.
Once you have created a form, you can access any editable fields by using the Tab key. Clicking the Print button will lock the form, print it, and attach an electronic version to your workfile. Clicking the Save As Draft button will save the existing data without saving the form. When you want to re-open the form to make edits, highlight the form and select the View/Edit Existing Form button from the toolbar. Use the Tab key to navigate the editable fields.

The Letters Macro

The Letters Macro works with your word processor and a customer database export file to let you create a Follow-up, Authorization, Confirmation, or Thank You letter.

If you want to use the Letters Macro to send Follow-up, Authorization, Confirmation, and/or Thank You letters to customers, then you must create a customer database export file in Pathways. This contains the names and addresses of your customers. Pathways already has templates of letters designed to be used with several of the popular word processors.

If you use Microsoft Word, Microsoft Office, Corel® WordPerfect® (version 6.1, 7.0, or 8.0), launch your word processor from its icon in the Pathways folder, and select the type of letter you want to create. The Pathways Macro does the rest.
If you use Microsoft Works (version 4.0), use the database export file to perform a mail-merge within Microsoft Works.

Important! If you have more than one word processor installed on your system, the program will create program items for each word processor.

1. Create a customer database export file.
2. Open the Start menu, and select Programs.
3. Select Pathways from the list of programs that displays.

Microsoft Word and Office Users

4. Read the list of program items within the Pathways group. You will find your word processor icon there. Select it.
5. MS-Word will open. Notice that you have an extra toolbar, just above the work area of your screen, which contains five buttons. Four of these buttons are labeled with the names of the letters you can produce using your customer database export file. Click the button for the letter you want to produce. Then click the print icon next to print the letter.

Corel Word Perfect Users

4. Read the list of items within the Pathways group. Four of them are the letters you can generate. Double-click the letter you want to produce.
5. Corel Word Perfect will open, with the template of the letter you have chosen displayed. Open the File menu, and select Print to print the letters.

Note If you are using WordPerfect, do not process more than 70 records at a time.

6. If you want to print another letter, exit Word Perfect before you select the next letter icon.

Microsoft Works Users

4. Select Pathways Letters MS Works within the Pathways group.
5. Pathways will display four letter-type buttons labeled: Follow-up, Authorization, Confirmation, Thank you, and Exit. Select a button to launch a pre-defined form letter.
When you finish composing an individual letter, you’ll need to select the Cancel button to close the Print Preview dialog box. Then when the Form Letters dialog box displays, select the Close button. Now you are ready to create a new letter.

Select a different Letter-type button, or, to create a second letter of the same type as the first, close the window of the letter you’ve just created by selecting the x button in the upper right hand corner of the document’s screen.

Note Because Microsoft Works does not let you have more than one document with the same name open at the same time (i.e., two documents entitled “Follow-up”), you must close the first document before you create the second.

Your word processor will create and print the letters. After they are printed, you can close your word processor and continue in Pathways, or, leave the word processor open, and press Alt+Tab to return to Pathways.
The Images tab of a workfile contains all the images associated with the workfile. It lets you import, view, and adjust the images.

**Note** You may not have the Images tab, depending on how your system is configured.

**Importing From a JPEG file, Capture Device, or Workfile**

You can import images into a workfile. These images can be taken from a JPEG file, from a digital camera, from another workfile. After the images are on your unit, the program lets you enhance them to be their clearest, crop them so only the pertinent areas are visible, and export them as JPEG files that can be used by any other image processing program. (For further instructions on exporting a JPEG file, see the section below titled “Exporting an Image as a JPEG file.”)

**About File Size**

Higher resolution images require more storage space and take longer to communicate. If you are working with an insurer, each insurer will determine the maximum file size it will accept. (Pathways will have a default file size of 3.0 MB if an insurer does not specify a value.)

**Note** Check with the insurance company to determine the correct resolution in which to capture images.

When you attach images to a workfile, a progress bar will display the file size in relation to the specified maximum size. You will be warned when the file size approaches the maximum size. You may continue attaching images or abort the process before the workfile exceeds the specified maximum size.

The file size will increase or decrease, and warnings will display during cropping, modifying and deleting of images.
To import an image from a JPEG file into a Pathways Estimating Solution workfile

1. Open or create a workfile.
2. Select the Images tab.
3. Select the Import button from the toolbar.
4. The Import from dialog box displays. Mark the Capture Device button.

5. Click on JPEG file to highlight the line, and click OK.
6. The program will automatically search your A: drive for JPEG images.
   a) If it finds the images, it will display them on the JPEG File dialog box.
   b) Click on the images you want to import (the background will turn darker), and click OK. To select more than one image, hold down the CTRL button as you click. To select all the images, click the Select All button.
   c) When you are finished selecting images to import, click OK.
   -or-
   a) If the program does not find the images on the A: drive, the Browse for Folder dialog box will display, giving you access to all drives, including network drives.
b) Find the folder containing the JPEG images, and highlight it. Click OK.

c) The images will display on the JPEG File dialog box.

d) Click on the images you want to import (the background will turn darker), and click OK. To select more than one image, hold down the CTRL button as you click. To select all the images, click the Select All button.

e) When you are finished selecting images, click OK.

7 The progress indicator displays as the images are loaded onto the Images tab.

8 The program displays thumbnails of all the available images at the bottom of the screen. To display any image full-size, double-click on the image. (Displaying an image does not import it into the workfile.)

9 Select the images you want to import by clicking them. Hold down CTRL while you click to select more than one. Images you select will have a darker background.

When you have selected all the images you want to import into the workfile, select the OK button. When you import images from a capture device or a workfile, the program copies the images to the open workfile and displays them on the Images tab.

To import an image from a capture device into a Pathways Estimating Solution workfile

Note You must have your capture device properly connected to your computer to import images.
1. Open or create a workfile.
2. Select the Images tab.
3. Select the Import button from the toolbar.
4. The Import from dialog box displays. Mark the Capture Device button.
5. The screen lists the available capture devices. Click on the appropriate line to highlight it.
6. When you have highlighted the capture device or workfile you will be importing from, click the OK button.
7. The program displays the Image Browser dialog box, which displays thumbnails of all the available images. To display full-size, double-click on the image. (Displaying an image does not import it into the workfile.)
8. Select the images you want to import by clicking them. Hold down CTRL while you click to select more than one. Images you select will have a darker background.

When you have selected all the images you want to import into the workfile, select the OK button. When you import images from a capture device, the program copies the images to the open workfile and displays them on the Images tab.

To import an image from an existing workfile into a Pathways Estimating Solution workfile
1. Open or create a workfile.
2. Select the Images tab.
3. Select the Import button from the toolbar.
4. The Import from dialog box displays. Mark the Workfiles button.
5. The screen lists the available workfiles. Click on the appropriate line to highlight it.

Note The program displays workfiles that were created in Pathways Estimating Solution. If you want to import images from associated workfiles created on a standalone version of Pathways Digital Imaging, see the instructions below titled “Importing from an Associated Image Workfile.”
6. When you have highlighted the workfile you will be importing from, click the OK button.
7. The program displays the Image Browser dialog box, which displays thumbnails of all the available images. To display an image full-size, double-click on the image. (Displaying an image does not import it into the workfile.)
8. Select the images you want to import by clicking them. Hold down CTRL while you click to select more than one. Images you select will have a darker background.

When you have selected all the images you want to import into the workfile, select the OK button. When you import images from a workfile, the
program copies the images to the open workfile and displays them on the Photo Sheet in the Images tab.

**To view the images in a workfile**

You can find the images associated with a workfile on the Images tab of the workfile.

1. Open a workfile.
2. Select the Images tab.
3. The Images tab shows a full-sized image in the top part of the screen, and the thumbnail gallery of small-sized images in the lower part. You can drag the splitter bar between the two parts to enlarge one section or the other. If you do not want to view the thumbnails, open the View menu, and select the Hide Thumbnails option.
4. To see a thumbnail in its large size, double-click on it.
   - or -
   Click on the Previous or Next button located just above the thumbnail images to view each image in order.

**Viewing the Estimate with the Images**

If you want to compare the damages shown on the images with the estimate, the program lets you display a picture of the estimate on the same screen as the images.

**To view the estimate with images**

1. Open a workfile.
2. Select the Images tab.
3. Select the Estimate button from the toolbar. An image of the estimate appears on the screen. If the estimate window is in an inconvenient spot, move your pointer over the title bar, press and hold the left mouse button, and drag the window to a different location.
   
   You can also change the size of the estimate image by moving your cursor to any edge of it. When the cursor changes to a double-headed arrow, hold down your left mouse button, and drag the edge to resize the image. The next time you display an estimate, the program will remember this new size and location, and display the estimate in this spot.

**Adjusting the Appearance of an Image**

Sometimes an image may be too bright, too dark, or of insufficient contrast to make out details. At other times, you may only need a small piece of an image. The program lets you easily adjust the brightness and contrast of an image, and also gives you an easy way to crop an image, so that you have only the section you want.
Once you have changed an image, you can replace the original with the adjusted image, or save the adjusted image as a new, separate image.

**To change brightness and contrast**
1. Open a workfile.
2. Select the Images tab.
3. Display one of the images full-size.
4. Select the Image Adjustment button from the toolbar.
5. The program displays the Image Adjustment dialog box. Adjust the brightness and contrast. (You can drag the sliders from side to side, or enter a number into the appropriate field.) To reset adjustments, set the sliders back to the zero point, or select the Cancel button.) If you make more than one adjustment, the program layers the new adjustments over the previous adjustments, so you can fine tune the image.

If the Image Adjustment window is in an inconvenient spot, move your pointer over the title bar, press and hold the left mouse button, and drag the window to a different location. The program will remember the new location the next time you display the Image Adjustment dialog box. The Invert image button will cause the image to appear as a negative.

![Image Adjustment dialog box](image)

**To crop an image**
If you only need to keep part of an image, crop it to cut out the part you do not need.
1. Open a workfile.
2. Select the Images tab, and display an image full-size.
3. Outline the area you want to keep: move your cursor to the upper left of the area, hold down your left mouse button, and drag your cursor to the lower right of the section you want to keep. Release the mouse button. You will see the selected area outlined by a rectangle.
4. Click the Crop button on the toolbar. The area outside the rectangle will disappear.
To save the changes, click another thumbnail, or click the folder icon to close the workfile. (You can also open the File menu and select the Save option.) The program displays the Save Image dialog box. Mark the button to Save as New Image (which saves both the original and the adjusted images) Overwrite Original Image (which replaces the original image with the adjusted image) or Discard Changes (which ignores any adjustments you made and saves only the original image).

![Save Image dialog box](image)

To close a workfile
To close a workfile, click on the open folder icon (to the left of the Admin tab.) The program saves all the work you have done before it closes the workfile.

Printing an Image
Pathways Estimating Solution with digital imaging makes it easy to print images for a workfile.

To print an image
1 Open a workfile.
2 Open the File menu, and select the Print option
   —or—
   Select the Images tab.
3 Select the thumbnails of the images you want to print, by clicking on them once. If you want to print more than one image, hold down CTRL while you click.
4 Open the File menu, and select the Print option.

If you select the Images tab and highlight one or more thumbnails, the program prints those images you selected. If you do not highlight any thumbnails, the program prints the full size image that appears in the upper portion of the screen. If you select the Print option without selecting the Images tab, the program prints all the images for the current workfile.
To print a Workfile Report
In addition to printing the images from a workfile, you can print an Admin/Summary report for your workfiles.

1. Open the In Process section.
2. Highlight the workfiles for which you want to print reports.
3. Open the File menu and select the Print option
   —or—
   Select the Print icon from the toolbar.
4. The program displays the Print dialog box. Mark the box next to the Admin/Notes Report, and select the Print button.

Exporting an Image as a JPEG File
Pathways Estimating Solution with digital imaging lets you export any image as a JPEG file.

To export an image as a JPEG file
1. Open a workfile.
2. Select the Images tab.
3. Display one of the images full-size.
4. Select the Export button from the toolbar.
5. The program displays the Export Image dialog box. Select a folder to save the image in, and enter the filename in the File name field.
6. Click the Save button.

When You Are Done
To send a copy of completed workfiles back to the insurance company, move them to your Out Box. Your collision estimating program will send them during the next communications session. After this, you can also move the workfiles into your Storage section, to remove them from In Process.

Important! Pathways Estimating Solution users must access the Communicate with CCC icon from the Out Box in order to send the required images to the appropriate insurance companies. Images will not be sent if Pathways Estimating Solution users access the Communicate with CCC button from the In Box or from In Process.
Conclusion

If you have gone through all the chapters of this book, you will be able to start working in Pathways Estimating Solution without any trouble.

Naturally, in order to make this a quick-start guide, we’ve left out a number of details and functions that the program offers. Remember, online help covers anything you can’t find here.
If you use Pathways Portable Estimating (also known as Pathways Mobile Estimating), you can work on estimates on a remote unit and then transfer the information to your main computer, your host unit. The remote unit can be connected to the host unit via serial cable, dial-up networking connection, or network. To connect your units, CCC Pathways uses Microsoft RAS (Remote Access Server).

In order to let you transfer files between your remote and your host unit, Pathways Estimating Solution sets up special directories on your system. You will need to properly connect your host and remote unit, using a LAN, a modem, or a serial cable.


**Host Unit**

If you are a host unit, you can send workfiles with digital images and Recycled Parts Services (RPS) data to the remote unit.

**To send workfiles from a host unit to a remote unit**
1. On the host unit, select View > In Process.
2. Highlight the workfiles you want to send to the remote unit.
3. Click the Send to Remote button on the toolbar. A message displays that says “Workfile successfully moved to Out Box.”

CCC Pathways Estimating Solution moves the selected workfiles to the transfer directory, from which they can be retrieved by the remote unit. Meanwhile, copies of the original workfiles are moved to the Storage section for safe keeping.
Note Do not use the workfiles that are in storage unless the files on the remote unit get lost or damaged.

Remote Unit
When you are ready to retrieve your assignments from a host unit, begin by properly connecting your remote unit to the host unit, following the instructions in the Setup and Configuration Guide for Pathways Mobile Estimating.

To retrieve assignments onto a remote unit from a host unit
1. Connect the remote unit to the host unit (using a LAN, modem, or serial cable).
2. Move into the In Box. (View > In Box). The program automatically connects to the host and displays available portable estimating workfiles and any Recycled Parts Services (RPS) data that came with the workfiles.
   -or-
   If you are already in In Box before you hook up your remote unit to the host unit, you’ll need to refresh your screen. Select File > Portable Estimating > Refresh, or use the Refresh button on the toolbar.
3. When the workfiles appear in your In Box, select the file or files you want to work with (hold down the CTRL key and highlight multiple workfiles, or select File > Select all to select all of the workfiles).
4. Hit the Move to In Process button from the toolbar. The program moves the files to the In Process section, where you can work with them.
5. When you have finished retrieving your workfiles, select the Disconnect button on the toolbar or select File > Portable Estimating > Disconnect to disconnect from the host.

You are ready to work with the files as you normally would, with these exceptions:
- You cannot convert the status of the workfile.
- You cannot lock an estimate or supplement.
- You cannot submit a Total Loss Valuation Request.
- Your remote unit will not generate EMS data.
- Your remote unit cannot communicate with EZNet.

To send a workfile from a remote unit to a host unit
When you are ready to return the workfile to the host unit, close the workfile and reconnect to the host machine.
1. Select any workfiles you want to sent back to the host.
2. Click the Return to Host button, or select File > Portable Estimating > Return to Host. The files transfer back to the host unit’s In Box.
3 Disconnect the remote unit from the host unit.
Appendix B - Backup and Restore

**Backing up your CCC Pathways Appraisal Solution Files**

CCC recommends that you perform regular backups of all your data for maximum protection against any loss. We also recommend that you back up your CCC Pathways Appraisal Solution files prior to running an update. The Backup and Restore utility was installed automatically when you installed CCC Pathways Appraisal Solution.

The Backup and Restore utility automatically captures all the CCC Pathways data, workfiles, reports, communication configurations, and other pertinent files that you need to restore successfully.

**Important!** If you are currently running CCC Pathways, exit the program before you launch the Backup and Restore utility. If you are running CCC Pathways on a network, be sure that all other users are logged off CCC Pathways before you launch the Backup and Restore utility.

---

**To back up your files using the Backup and Restore utility**

1. From your Windows desktop, select Start > Programs > Pathways > Backup and Restore.
2. The CCC Pathways Data Backup and Restore Utility screen appears.
3. Use the Browse button or type a path to specify the drive onto which you want to back up your CCC Pathways files.
4. Click the Backup button.

**Note** You can back up to a diskette, to another hard drive, or to any storage device recognized by your computer’s operating system (e.g., mem-
ory card, writable CDs). Whichever type of storage medium you are using, be sure it is not damaged or write-protected.

5 If you are backing up onto diskettes, the program will inform you of how many diskettes you will need (note: this number is an estimate; you may need fewer or more diskettes,) and what to label them. Prepare and label the required number of blank, writable diskettes. Insert the first, labeled diskette into the floppy diskette drive, and click Continue.

-or-

If you are backing up onto a hard drive, the program will determine whether you have enough free space. If you do not, the Insufficient Disk Space dialog box will display, listing the amount of space required. You can either free up hard drive space and click the Retry button, or you can click the Cancel button, free up some hard drive space, and restart the utility. If you have specified a folder that already contains files, you will be asked whether you want to overwrite the information or to specify a new folder.

6 You'll see the message “Backing up files. Please wait.” as the program copies your files. If prompted, insert other blank, labeled diskettes. Click OK.

7 When the backup is finished, you will see the Successful Backup screen. Click OK.

8 Click Exit to close the Backup and Restore utility.

Restoring your CCC Pathways Appraisal Solution Files
When you are ready to restore your files, be sure to have the diskettes, storage device, or storage location at hand.

Important! The computer you are restoring to must be running the same version of CCC Pathways and must have the same CCC Pathways serial number as the computer you backed up.

To restore your files using the Backup and Restore utility
1 From your Windows desktop, select Start > Programs > Pathways > Backup and Restore.

2 The CCC Pathways Data Backup and Restore Utility screen appears.

3 Use the Browse button to specify the location onto which you backed up your CCC Pathways files. If you backed up on diskettes, insert the first diskette. If you backed up onto a storage device, insert the storage device.

4 Click the Restore button. You'll see the message "Restoring files. Please wait." as the program restores your files.

5 If prompted, insert the next labeled diskette. Click OK.

6 When the restoration is finished, you will see the Successful Restore screen. Read the message, and click OK.

7 Click the Exit button to close the Backup and Restore utility.
**Note** At any point during the backup and restore process, you can click Help > About from the utility toolbar to view a screen that contains online help.
Appendix C: Using the Custom Profile Utility

The Custom Profile utility allows you to copy profile information from one CCC Pathways computer to another CCC Pathways computer. This profile information includes office and shop profiles, profile items (e.g., pre-stored notes, parts code table, and disclaimers), and user profiles. For your convenience, profile information can be shared across unit types. The utility is installed on your computer automatically when you install CCC Pathways 4.0.

The Custom Profile utility comes with a powerful online help system that provides tutorials of the most common tasks. You can access the online help at any time simply by clicking the Help button. For more information, see the section of this appendix titled “Using the Custom Profile Utility Help.”

The Custom Profile utility performs two actions: send and receive.

- **Send action** - allows you to copy specific profiles and profile items from a CCC Pathways computer to the Profile Bin. The Profile Bin represents a storage medium (e.g., diskette, or CD-ROM drive).

- **Receive action** - allows you to copy the profile information from the Profile Bin (i.e., the storage medium) into another CCC Pathways computer.

Certain buttons in the Custom Profile utility screen are enabled, depending on which action you choose.

For the Send Profile Info action, the Pathways profile information in your computer appears when you select the Get Profiles button. For the Receive Profile Info action, the Pathways profile information in your computer appears after the new profile information is retrieved from the Profile Bin.

**Note** Remember to select the Save button before you close the Custom Profile Utility.
To send profiles or profile items

1. From the Windows Desktop of the sending computer, select Start > Programs > Pathways > Custom Profile. The Custom Profile utility appears.
2. Select the Send Profile Info action.
3. Select Office/Shop in the Profile Category drop list.
4. Select the Get Profiles button.
5. In the Pathways field, select the + signs until the specific profile information that you want to send appears (e.g., CO profile, or Disclaimers).
6. Highlight the specific profile information, and select the right arrow button. The profile information will appear in the Profile Bin field.
7. If you want to change the default location and filename specified in the Profile Bin folder, select the Browse button. Otherwise, proceed to Step 9.
8. In the Open dialog box:
   a) Select the folder (location) where you want to save the office profile information.
   b) Select the Open button.
   c) Enter a filename for this office/shop profile information.
   d) Select the Open button.
9. Select the Save button. A message appears stating that the profiles have been saved. Select OK.
10. If you have saved the profiles or profile items onto a removable storage medium (e.g., a diskette), remove the storage medium.

Once the Office/Shop profile information is sent to the Profile Bin and saved on the storage medium, you can go to the receiving CCC Pathways computer, and use the Receive action to copy the profile information to the receiving CCC Pathways computer.
Appendix C: Using the Custom Profile Utility

To receive profiles or profile items

1. If you have copied your profiles or profile items onto a removable storage medium (e.g., a diskette), insert that storage medium into the receiving computer.

2. From the Windows Desktop of the receiving computer, select Start > Programs > Pathways > Custom Profile. The Custom Profile utility appears.

3. Select the Receive Profile Info action.

4. Select Office/Shop in the Profile Category droplist.

5. If the location and filename of the profile information is different than the default as shown in the Profile Bin folder, select the Browse button. Otherwise, proceed to step 7.

6. In the Open dialog box:
   a) select an office/shop profile (e.g., my profiles.pfl).
   b) select the Open button.

7. Select the Get Profiles button. The office/shop profiles that you copied from the other CCC Pathways computer appear in the Profile Bin. The current profile information in your CCC Pathways computer appears in the Pathways field.

8. Select the profile you want to copy from the Profile Bin field.

9. In the Pathways field, highlight the profile information that you want to update.

   Note You must select (highlight) the same “profile level” in the Pathways field of the receiving computer as the profile item you are moving from the Profile Bin. For example, if you are moving a claim office profile from the Profile Bin, select a claim office profile in the Pathways field of the receiver; if you are moving a disclaimer from the Profile Bin, select a disclaimer in the Pathways field of the receiving computer.

10. Select the left arrow button.

11. If you want to remove profile information that you copied into the Pathways field, highlight it, and select the Undo Copy button.

12. Select the Save button. A message appears stating that the profiles have been saved.

13. Select OK.
To send user profiles
1. From the Windows Desktop of the sending computer, select Start > Programs > Pathways > Custom Profile. The Custom Profile utility appears.
2. Select the Send Profile Info action.
3. Select User in the Profile Category droplist.
4. Select the Get Profiles button.
5. In the Pathways field, select the + signs until the specific profile information that you want to send appears (e.g., a job category or an individual user).
6. Highlight the specific profile information and select the right arrow button. The profile information will appear in the Profile Bin field.
7. If you want to change the default location and filename specified in the Bin Folder, select the Browse button. Otherwise, proceed to Step 9.
8. In the Open dialog box:
   a) Select the folder (location) where you want to save the user profile information.
   b) Select the Open button.
   c) Enter a filename for this user profile information.
   d) Select the Open button.
9. Select the Save button. A message appears stating that the profiles have been saved. Select OK.
10. If you have saved the user profiles or profile items onto a removable storage medium (e.g., a diskette), remove the medium.

Once the User profile information is sent to the Profile Bin, you can go to the receiving CCC Pathways computer, and use the Receive action to copy the user profile information to the receiving CCC Pathways computer.

To receive a user profile
1. If you have copied your profiles or profile items onto a removable storage medium (e.g., a diskette), insert that storage medium into the receiving computer.
2. From the Windows Desktop of the receiving computer, select Start > Programs > Pathways > Custom Profile. The Custom Profile utility appears.
3. Select the Receive Profile Info action.
4. Select User in the Profile Category droplist.
5. If the location and filename of the profile information is different than the default as shown in the Profile Bin folder, select the Browse button. Otherwise, proceed to step 7.
6. In the Open dialog box:
   a) Select a user profile (e.g., my profiles.pfl).
   b) Select the Open button.
Appendix C: Using the Custom Profile Utility

7 Select the Get Profiles button. The user profiles that you copied from the other CCC Pathways computer appear in the Profile Bin. The current profile information in your CCC Pathways computer appears in the Pathways field.

8 Select the profile you want to copy from the Profile Bin field.

9 In the Pathways field, highlight the profile information that you want to update.

**Note** You must select (highlight) the same “profile level” in the Pathways field of the receiving computer as the profile item you are moving from the Profile Bin. For example, if you are moving a user profile from the Profile Bin, select a user profile in the Pathways field of the receiving computer; if you are moving a job category from the Profile Bin, select a job category in the Pathways field of the receiving computer.

10 Select the left arrow button.

11 If you want to remove profile information that you copied into the Pathways field, highlight it and select the Undo Copy button.

12 Select the Save button. A message appears stating that the profiles have been saved.

13 Select OK.

You have successfully copied the profile information to the receiving CCC Pathways computer.

**Using the Custom Profile Utility Help**

The Custom Profile Utility comes with its own powerful online help system. You can launch the online help at any time simply by clicking on the Help button located near the bottom of the utility screen.

When you click on the Help button, the online help will automatically launch within a separate Microsoft Internet Explorer window. (This Internet Explorer window will not be connected to the World Wide Web.)

**Note** Microsoft® Internet Explorer version 5.01 with service pack 2 or greater, and Macromedia Flash® Player version 5.0 or greater are required in order to view this online help properly. Your screen resolution should be set to 1024 x 768 pixels for optimal viewing.
Custom Profile Utility Help

Click on a topic in the left side of your screen, and that topic will appear in the right side. Some topic headings are links (you can tell because they are underlined and contain no text). Click on a link to reveal the text.

For example, in the Custom Profile Utility topic, which automatically displays when you open the online help, click on the Actions topic (located under Fields and Buttons on the Screen) to view the text.

Click on the topic "Action" to reveal the text.
The last topic listed on the left side is Tutorials. Click on this topic, and on the right side of the help screen, a list of animated tutorials that you can view appears. Click on a tutorial topic (e.g., “Send Office/Shop Profiles”), and the tutorial will automatically launch in a separate Internet Explorer window. (This Internet Explorer window will **not** be connected to the World Wide Web.)

The animated tutorial launches in its own window.

The tutorial has controls at the bottom that let you reset, play, go back, and close the tutorial. When the tutorial has completed, you can click the play to restart it, or you can click the Close link to close both the tutorial and the Internet Explorer window.
Appendix D: CCC Software Update Manager

CCC Software Update Manager is designed to help you manage the updates to CCC Pathways. From CCC Software Update Manager you will see when an update becomes available or change how updates from CCC work on your computer.

Scheduling Updates
The Settings view displays the CCC software product that you have subscribed to. Next to each product name is a Check for Updates column and a Update Behavior column.

• **The Check for Updates column** allows you to choose how you want CCC Software Update Manager to check for updates - manually or automatically.

• **The Update Behavior column** allows you to choose how you want CCC Software Update Manager to download and install your updates.

Maintenance Tasks
From the Maintenance view you can run the following maintenance tasks:

• Run the CCC Pathways Data Setup program
• Apply a CCC Pathways Profile Change
• Reinstall or Upgrade the CCC Pathways Program using the previously installed selections
• Reinstall or Upgrade the CCC Pathways Program by manually choosing selections (this requires Admin level access)
• Open the folder containing the CCC Software Update Manager log files

Manual Updates
From the Updates view you can manually check for updates to keep your CCC software up-to-date. After you click the Check for Updates Now button, CCC Software Update Manager will display the titles of all the updates ready to be downloaded and installed.
Click the Download and Install Now link to begin the update process. If CCC Software Update Manager finds that your CCC software is up-to-date, it will display the No updates are available for your CCC software message.
Index

A

Adjuster phone icon 67
Adjusting the appearance of an image 195
Adjusting the price of a part on the estimate 152
Adjustments 145
Admin tab
    In Process 118
    Repair Facility profile 96
Admin/Notes Report 198
Administrator rights 13, 14
Aftermarket database
    General information 109
    Selecting parts 136
    Selecting parts from 135
Allow Auto Workfile Entry 85
Alt. Parts button (repair facility profile > Est Rules tab) 109
Alternate Parts 135
Archiving workfiles 160
Assignment, receiving 173
Associated insurance company profile, creating 112
Audit Report 113
Auto Workfile Entry 85
Auto Workfile Entry via EZNet 85

B

Backup and Restore program 205
Betterments 145
Blending a part 131
Brightness, adjusting 196
Buttons 67
By Zip Code Radius, RPS 138
By Zip Code Range, RPS 138

C

CCC central server 165, 167
CEICA 91
Changing information before you add a line to an estimate 132
Charge category, creating new 99
Chief Automotive Systems Vehicle Specification data 129
Chief® Automotive Systems Vehicle Specification data 129
Claim Summary notes 150
Closed RO Summary Details report 184
Closed RO Summary Overview report 184
Collision estimating 125
Collision Estimating software module 78
Communicate with CCC icon 167, 198
Communications Log 163
Communications software module 84
Comp Repl Parts 110
Company profile, viewing or editing 112
Compare tab 143
Comparison Tab 143
Component Information 75
CompuServe (see UUNET) 85
Condition button (In Process > Total Loss tab) 177
Contrast, adjusting 196
Converting 155
Correspondence tab 186
Creating a supplement 152, 154
Creating a workfile
    For an existing customer 117
    From a received assignment 116
    From scratch 116
Creating letters
    Corel Word Perfect users 188
    Correspondence tab 186
    General information vii, 186
    Microsoft Word users 188
    Microsoft Works users 188
Cropping an image 196
Custom Installation 27, 48
Custom Profile Utility 209
Customer Database software module 89
### CCC Pathways Estimating Solution User Guide

#### D

<table>
<thead>
<tr>
<th>Damage button (In Process &gt; Vehicle tab)</th>
<th>121</th>
</tr>
</thead>
<tbody>
<tr>
<td>Database Disk</td>
<td></td>
</tr>
<tr>
<td>Installing</td>
<td></td>
</tr>
<tr>
<td>Decoding a VIN</td>
<td>120</td>
</tr>
<tr>
<td>Demonstrations in online help</td>
<td>62</td>
</tr>
<tr>
<td>Description button (In Process &gt; Vehicle tab)</td>
<td>120</td>
</tr>
<tr>
<td>Description button (workfile &gt; Vehicle tab)</td>
<td>121</td>
</tr>
<tr>
<td>Device Setup tab (Imaging module)</td>
<td>90</td>
</tr>
<tr>
<td>Dialing configurations</td>
<td>87</td>
</tr>
<tr>
<td>Dial-Up Networking</td>
<td>165</td>
</tr>
<tr>
<td>Directories tab (Manager module)</td>
<td>76</td>
</tr>
<tr>
<td>Directory Interfaces</td>
<td>84</td>
</tr>
<tr>
<td>Directory Interfaces tab (Communications module)</td>
<td>88</td>
</tr>
<tr>
<td>Disclaimers tab (repair facility profile)</td>
<td>110</td>
</tr>
<tr>
<td>Discounts</td>
<td>145</td>
</tr>
<tr>
<td>Discounts button (repair facility profile &gt; Rates tab)</td>
<td>98</td>
</tr>
<tr>
<td>Discounts, entering Pre-Tax or category</td>
<td>98</td>
</tr>
<tr>
<td>Display less than 800 x 600 pixels</td>
<td>13</td>
</tr>
<tr>
<td>Do Not Use Listed Suppliers checkbox (Total Loss tab &gt; Request button)</td>
<td>141</td>
</tr>
</tbody>
</table>

#### E

| ECA                             | 177 |
| EMS Interface software module  | 91  |
| Entering the adjuster phone number | 67  |
| EOR (Estimate of Record)       | 152, 181 |
| Est 107                        |     |
| Est Rules tab (repair facility profile) | 107 |
| Estimate Notes and Estimate Line Notes | 146 |
| Estimate report                | 181 |
| Estimate, locking              | 152 |
| Event Log tab                  | 148 |
| Exception Log                  | 163 |
| Exporting an image as a JPEG file | 198 |
| Extract Points tab (EMS Interface module) | 93 |
| EZNet                          | 167, 198 |

#### F

| F1 key                           | 1   |
| Faxing an estimate or report vii |     |
| Find feature                     | 115, 158 |
| Finding a part                   | 128 |
| Frame Damage, entering           | 129 |
| Frame Sheet report               | 182 |
| Frame Specifications screen      | 129 |

#### G

| General info button (Manager module > Rules tab) | 76 |
| General tab (Collision Estimating module)       | 78 |
| Get RPS button                                  | 138 |
| Group 184                                       |     |
| Group reports                                   |     |
| General information                             | 184 |
| Printing                                        | 184 |
| Groups                                          |     |
| Adding members                                  | 114 |
| Creating new                                   | 113 |

#### H

| Handling tab (Connect to EZNet dialog box) | 168 |
| Help for CCC Pathways Estimating Solution  |     |
| Contents tab                                  | 56, 59 |
| Find tab                                      | 60  |
| Index tab                                     | 59  |
| Printing                                      | 9   |
| Using                                         | 56  |
| Host Unit (Pathways Portable Estimating)      | 201 |

#### I

| Image Adjustment button                   | 196 |
| Image file size                           | 191 |
| Image report                               | 182 |
| Image Rules tab (repair facility profile) | 111 |
| Images                                      |     |
| Changing the brightness and contrast       | 196 |
| Cropping                                    | 196 |
| Exporting as a JPEG file                   | 198 |
| Importing from a capture device            | 193 |
| Importing from a JPEG file                 | 192 |
| Importing from an existing workfile        | 194 |
| Viewing in a workfile                      | 195 |
| Images tab                                  | 193, 194, 195, 196 |
| Imaging software module                    | 89  |
| Importing images                            | 191 |
In Box 167
Individual workfile reports, printing 181, 183
Information Screen 15, 20, 37, 41
insurance 112

Insurance company profile, creating 112
Integrated Vehicle Specifications 129
Invert image button 196
Items Sent/Received Log 163

J

Job Status Updates 173
JPEG
Exporting an image as 191, 198
Importing into a workfile 192

L

Labor button (repair facility profile > Rates tab) 97
Labor category, entering a rate for 97
Launching Pathways 55
LE (Locked Estimate) 152
Learning CCC Pathways 1
Letters vii, 186

Library Retrieval Request, creating and sending 174
Locations tab (Communications module) 85, 166
Locations tab (Connect to EZNet dialog box) 167
Locking the estimate 152
Locking the supplement 155
Login ID 55

M

Manager software module 76
Mandatory events 154
Mandatory fields 117, 153
Markups 145
Maximum image file size 191
Menus 64
Misc button (repair facility profile > Est Rules tab) 108
Misc button (repair facility profile > Rates tab) 98

Motor database
General information 126
Moving through 127
Opening 126
Other operations 131
Repairing, Refinishing, Sectioning, Blending, R&I 131
Replacing a part 130
Selecting parts and operations 128
Mouse 68
Moving a stored workfile back to In Process 159
MQVP 110
Multiple operations 131

N

Network Installations 11, 33
Notes
Assigning codes 106
Estimate line notes 146
Estimate notes 146
Pre-stored 106

Notes tab (In Process) 149
Installing 12
Numbering jobs
Automatically 78
Manually 78

O

On Demand Request screen 82
Online help
Contents tab 56, 59
Find tab 60
Index tab 59
Using 56
Opening Pathways 55

Operations bar 65
Opt OEM Database 136
Optional OEM 19
Options button (In Process > Vehicle tab) 122
Other charges, entering 107
Other operations 131
Out Box 171, 174

P

Package 1 drop list 120
Pages field 183
Paintless Dent Repair
Setting up 99
Using 132

Part Code Table, selecting parts from 134
Parts button (repair facility profile > Rates tab) 97
Parts code table
Creating 102
Parts List Report 182
Parts purchase order
Creating 150
Faxing or printing 151
Parts Purchase Order report 182
Parts, searching for specific 128
Password 55
Pathways Database, installing 39
Pathways Portable Estimating 201
PDR Worksheet 133, 182
PDR, Restrict Coin Size Selection 78
Pen-enabled 68
Portable Estimating
Host unit 201
Retrieving assignments onto a remote unit from a host unit 202
Sending a workfile from a remote unit to a host unit 202
Sending workfiles from a host unit to a remote unit 201
Portable Estimating software module 88
Predefined events 154
Predefined Events Tables 103
Prelim and Open Workfile List report 184
Preliminary Estimate of Record 181
Preliminary Supplement report 181
Preliminary Supplement Summary report 181
Pre-Stored Notes 106
Printing
Group reports 184
Images 197
Individual workfile reports 183
page range 183
Specific pages 183
Workfile reports 198
Printing the Readme file 18
Production Assistant 92
Profile Change 36
Profiles, creating a new repair facility profile 95
Program Disk
Installing 13
Updating 34
Report
Closed RO Summary Details 184
Closed RO Summary Overview 184
Estimate and Supplement Report 181
Frame Sheet 182
Image 182
Parts List 182
Parts Purchase Order 182
Prelim and Open Workfile List 184
Preliminary Estimate of Record 181
Preliminary Supplement 181
Preliminary Supplement Summary 181
Printing group reports 184
Printing individual workfile reports 181, 183
Schedule of Assignments 184
Scheduled In - Out 184
Self Audit 182
Unrelated Prior Damage Estimate 182
Work Order 182
Reports button (repair facility profile > Est Rules tab) 108
Requesting a workfile replica (AWE via EZNet) 85
Restoring backed-up files 206
Restoring without reference workfiles 162
Restrict Coin Size Selection 78, 132
Rules tab
Collision Estimating module 80
Communications module 84
Customer Database module 89
EMS Interface module 91
Imaging module 90
Manager module 76
Portable Estimating 89
Rules tab (Communications module) 165
Schedule of Assignments report 184
Scheduled In - Out report 184
Searching for a part 128
Sectioning a part 131
Sections 63
Security section 113
Selecting parts and operations 128
Self Audit report 182
Send Deductible As An Adjustment (Total Loss tab > Request button) 177
Side Panel 64
Smart options 120
R
R&I 131
Rate table, creating new 98
Rates tab (repair facility profile) 96
Recycled Parts Services (RPS) Data older than 14 days 141
General information 138
Using the Get RPS button 141
Recycled Parts Services database
Selecting parts 138
Recycled Parts tab 142
Reference workfile 159
Refinish Button (repair facility profile > Est Rules tab) 108
Refinishing a part 131
Reindexing 37
Related Prior Damage 125
Remote Access Server 201
Remote Unit (Pathways Portable Estimating) 202
Repair 107
Repair facility profile, creating 95
Repair Status messages 107
Repairable Vehicle Condition 120
Repairing a part 131
Replacing a part 130
S
Selecting parts and operations 128
Self Audit report 182
Send Deductible As An Adjustment (Total Loss tab > Request button) 177
Side Panel 64
Smart options 120
Security section 113
smart options 120
Smart options package 120
Software modules 75
SOR (Supplement of Record) 181
Sort/Filter tab (Connect to EZNet dialog box) 168
Specified Parts Suppliers 135
Starting Pathways 55
Status bar 65

Stored workfiles, moving back to In Process 159
Storing workfiles 157
Supplement
Creating 154
Locking 155
Supplement report 181
Suppliers tab (Collision Estimating module) 81

Tables tab (repair facility profile) 101
Tabs 66
Tax Tiers 97
Taxes button (repair facility profile > Rates tab) 97
Technical Support Log 163
Telephone dialing configurations, setting up 87
Telephone numbers, setting up for EZNet 86
Thank you letters vii
The Suppliers Tab 81
Thumbnails of images 193, 194
Tires button (In Process > Total Loss tab) 178
TL2000 178
Toolbar 64
Total Loss button (repair facility profile > Est Rules tab) 108
Total Loss software module 89

Total Loss tab 176
Total loss user ID
Adding 175
Making ID active 175
Mandatory fields 177
Setting ID as default 175
Total Loss Valuation Request
Processing 174
Sending only 174
Submitting 176
Total Loss Valuation Response
Viewing 178
Touch screen 68
TWAIN 90

Unrelated Prior Damage 125
Unrelated Prior Damage Estimate report 182
Updating Job Status 173
User Guide 3
User Profile tab (Total Loss module) 89

Users
Creating new 113
Profiles 113
Using the Get RPS button 141
UUNET 85, 86

Vehicle tab (In Process) 119
Vehicle Workfile software module 77
Vendor code 152
Viewing images in a workfile 195

Viewing the estimate with images 195
VIN, decoding 120
Virtual Calendar 71
VIS Reports 121

Windows
Help with viii
Operating systems v
Work Order report 182
Workfile replica (AWE via EZNet) 85
Workfile report 198

Workfiles
Archiving 160
Creating for an existing customer 117
Creating from a received assignment 116
Creating from scratch 116
Finding a specific 115
Restoring without using reference workfiles 162
Sending completed to CCC 173
Working with images 191

Zip Code Radius, RPS 138

Zip Code Range, RPS 138